<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.corrieredilamezia.it/wp-content/cache/autoptimize/css/autoptimize_1cdcfeaa70589527628785ef7b3a5f81.css" rel="stylesheet" /><title>Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri» &#x2d; Corriere di Lamezia</title><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Il presidente della Giunta regionale, Nino Spirl&igrave;, questa mattina ha visitato il centro vaccinale di Reggio Calabria, allestito nei locali del Reparto Mobile&#8230;" /><meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri»" /><meta property="og:description" content="Il presidente della Giunta regionale, Nino Spirl&igrave;, questa mattina ha visitato il centro vaccinale di Reggio Calabria, allestito nei locali del Reparto Mobile della Polizia di Stato." /><meta property="og:url" content="https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" /><meta property="og:site_name" content="Corriere di Lamezia" /><meta property="article:published_time" content="2021-04-19T13:43+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri»" /><meta name="twitter:description" content="Il presidente della Giunta regionale, Nino Spirl&igrave;, questa mattina ha visitato il centro vaccinale di Reggio Calabria, allestito nei locali del Reparto Mobile della Polizia di Stato." /><meta name="twitter:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="600" /><link rel="canonical" href="https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.corrieredilamezia.it/","name":"Corriere di Lamezia"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.corrieredilamezia.it/category/attualita","name":"attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949","name":"Covid, Spirl\u00ec al centro vaccinale di Reggio: \u00abGrande aiuto da ministeri\u00bb"}}]}</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed" /><link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed dei commenti" href="https://www.corrieredilamezia.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri» Feed dei commenti" href="https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949/feed" /><link rel='stylesheet' id='dashicons-css'  href='https://www.corrieredilamezia.it/wp-includes/css/dashicons.min.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6.3' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' async='async' src='//platform-api.sharethis.com/js/sharethis.js#property=602119a29197f00012caaa92&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script> <!--[if lt IE 9]> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/3949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrieredilamezia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corrieredilamezia.it/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" /><link rel="alternate" type="text/xml+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949&#038;format=xml" /><link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-270x270.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=G-NPG3R1MGPV"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NPG3R1MGPV');</script> </head><body class="post-template-default single single-post postid-3949 single-format-standard wp-custom-logo theme-body booster-extension group-blog"> <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD9LKVXB_R4GCq8"></script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-5"><div class="site-branding navbar-brand"> <a href="https://www.corrieredilamezia.it/" class="custom-logo-link" rel="home"><img width="741" height="185" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg" class="custom-logo" alt="Corriere di Lamezia" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg 741w, https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9-350x87.jpg 350w" sizes="(max-width: 741px) 100vw, 741px" /></a><h2 class="site-title"><a href="https://www.corrieredilamezia.it/" rel="home">Corriere di Lamezia</a></h2><p class="site-description">Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</p></div></div><div class="col-lg-7 navbar-ad-section"><div id="codewidget-7" class="extendedwopts-hide extendedwopts-mobile widget bannerAdv"><div class="code-widget">  <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a9097041&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a9097041' border='0' alt='' /></a></noscript></div></div><div id="codewidget-8" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget bannerAdv"><div class="code-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4ea89cb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a4ea89cb' border='0' alt='' /></a></noscript></div></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.corrieredilamezia.it/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">home</a></li><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.corrieredilamezia.it/category/cronaca">cronaca</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.corrieredilamezia.it/category/politica">politica</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="https://www.corrieredilamezia.it/category/attualita">attualità</a></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/category/chiesa">chiesa</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/category/cultura">cultura</a></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/category/sport">sport</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/category/universita">università</a></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/category/italia-mondo">italia/mondo</a></li><li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">contatti</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corrieredilamezia.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corrieredilamezia.it/category/attualita" itemprop="item"><span itemprop="name">attualità</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri»</span><meta itemprop="position" content="3" /></li></ul></div></div></div></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-3949 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.corrieredilamezia.it/category/attualita" rel="category tag">attualità</a></div></div><header class="entry-header"><h1 class="entry-title">Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri»</h1><div class="entry-meta"><div class="date"><a href="https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" title="Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri»">19 Apr 2021</a></div><div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span></span>1 min, 0 sec</div></div></header><div class="entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="3949" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Covid%2C+Spirl%C3%AC+al+centro+vaccinale+di+Reggio%3A+%C2%ABGrande+aiuto+da+ministeri%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949&via=lameziaclick" data-link="https://twitter.com/intent/tweet?text=Covid%2C+Spirl%C3%AC+al+centro+vaccinale+di+Reggio%3A+%C2%ABGrande+aiuto+da+ministeri%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949&via=lameziaclick"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">1 <span class="swp_label">Condivisioni</span></span></div></div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class='booster-block booster-read-block'><div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span></span>1 min, 0 sec</div></div><p><a href="https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc.jpg"><img class="alignleft size-medium wp-image-3948" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc-350x263.jpg" alt="" width="350" height="263" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc-350x263.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc-768x576.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2021/04/spirli-centro-vaccinale-rc.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>Il presidente della Giunta regionale, Nino Spirlì, questa mattina ha visitato il centro vaccinale di Reggio Calabria, allestito nei locali del Reparto Mobile della Polizia di Stato. <span id="more-3949"></span></p><p>Al sopralluogo hanno preso parte anche il commissario alla Sanità, Guido Longo, il coordinatore dell’operazione Eos per la regione Calabria, colonnello Alfonso Zizza, il questore di Reggio, Bruno Megale, e il commissario all’Azienda sanitaria provinciale, Gianluigi Scaffidi.</p><p>Il nuovo hub dispone di dieci postazioni e di una ambulanza della Polizia di Stato. Il centro è stato istituito grazie alla collaborazione tra l’Asp e la Questura di Reggio.</p><p><strong>SPIRLÌ: «OTTIMO CENTRO» </strong></p><p>«La campagna vaccinale in Calabria – ha affermato Spirlì – continua nel segno della grande collaborazione con i ministeri dell’Interno e della Difesa, che ci stanno dando una grande mano di aiuto».</p><p>«A Reggio Calabria – ha proseguito il presidente –, la Polizia ha allestito un ottimo centro vaccinale. Ho avuto modo di incontrare tanti anziani e di percepire la loro tranquillità. La cosa più importante non è solo il momento della vaccinazione, ma anche quello dell’accompagnamento consapevole alla somministrazione. La gente deve sapere cosa sta andando a fare e per quale motivo. In questo modo, avremo sempre più adesioni alla campagna in corso».</p><div class="booster-block booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap"> <a react-data="be-react-1" post-id="3949" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy"> </a><div class="twp-reaction-title"> Happy</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-2" post-id="3949" class="be-face-icons un-reacted" href="javascript:void(0)"> <noscript><img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad"> </a><div class="twp-reaction-title"> Sad</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-3" post-id="3949" class="be-face-icons un-reacted" href="javascript:void(0)"> <noscript><img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited"> </a><div class="twp-reaction-title"> Excited</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-6" post-id="3949" class="be-face-icons un-reacted" href="javascript:void(0)"> <noscript><img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy"> </a><div class="twp-reaction-title"> Sleepy</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-4" post-id="3949" class="be-face-icons un-reacted" href="javascript:void(0)"> <noscript><img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry"> </a><div class="twp-reaction-title">Angry</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-5" post-id="3949" class="be-face-icons un-reacted" href="javascript:void(0)"> <noscript><img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise"> </a><div class="twp-reaction-title">Surprise</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="3949" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Covid%2C+Spirl%C3%AC+al+centro+vaccinale+di+Reggio%3A+%C2%ABGrande+aiuto+da+ministeri%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949&via=lameziaclick" data-link="https://twitter.com/intent/tweet?text=Covid%2C+Spirl%C3%AC+al+centro+vaccinale+di+Reggio%3A+%C2%ABGrande+aiuto+da+ministeri%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949&via=lameziaclick"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">1 <span class="swp_label">Condivisioni</span></span></div></div><div class="swp-content-locator"></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.corrieredilamezia.it/cronaca/2021_04_19/taurianova-sorpresi-in-20-a-festeggiare-18-mo-in-casa-sanzionati_3942" rel="prev">Taurianova, sorpresi in 20 a festeggiare 18/mo in casa, sanzionati</a></div><div class="nav-next"><a href="https://www.corrieredilamezia.it/attualita/2021_04_19/cuzzupi-sanita-calabria-sia-riconosciuto-il-diritto-alla-salute_3953" rel="next">Cuzzupi: Sanità Calabria, sia riconosciuto il diritto alla salute</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.corrieredilamezia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_04_19%2Fcovid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949">connesso</a> per inviare un commento.</p></div></div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="codewidget-13" class="widget widget_codewidget"><div class="code-widget"><div style="margin-left: auto; margin-right: auto; width:300px;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=aadb921e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&cb=INSERT_RANDOM_NUMBER_HERE&n=aadb921e' border='0' alt='' /></a></noscript></div></div></section><section id="codewidget-9" class="widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Articoli Recenti</h3><ul><li> <a href="https://www.corrieredilamezia.it/attualita/2021_04_19/vaccini-hub-catanzaro-in-7-giorni-rinunce-a-astrazeneca-per-il-5_3957">Vaccini, hub Catanzaro, in 7 giorni rinunce a Astrazeneca per il 5%</a> <span class="post-date">19 Apr 2021</span></li><li> <a href="https://www.corrieredilamezia.it/attualita/2021_04_19/cuzzupi-sanita-calabria-sia-riconosciuto-il-diritto-alla-salute_3953">Cuzzupi: Sanità Calabria, sia riconosciuto il diritto alla salute</a> <span class="post-date">19 Apr 2021</span></li><li> <a href="https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949" aria-current="page">Covid, Spirlì al centro vaccinale di Reggio: «Grande aiuto da ministeri»</a> <span class="post-date">19 Apr 2021</span></li><li> <a href="https://www.corrieredilamezia.it/cronaca/2021_04_19/taurianova-sorpresi-in-20-a-festeggiare-18-mo-in-casa-sanzionati_3942">Taurianova, sorpresi in 20 a festeggiare 18/mo in casa, sanzionati</a> <span class="post-date">19 Apr 2021</span></li><li> <a href="https://www.corrieredilamezia.it/politica/2021_04_19/vitivinicoltura-piu-di-13-milioni-per-le-aziende-calabresi-gallo-sostegno-a-comparto-di-qualita_3938">Vitivinicoltura, più di 1,3 milioni per le aziende calabresi. Gallo: «Sostegno a comparto di qualità»</a> <span class="post-date">19 Apr 2021</span></li></ul></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><div class="row gutter-parent-14"><div class="col-lg-8"><div class="post-boxed"><section id="codewidget-10" class="extendedwopts-hide extendedwopts-mobile widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section><section id="codewidget-11" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_820poBof6yEz"></script></div></section></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.corrieredilamezia.it/" title="Corriere di Lamezia" >Corriere di Lamezia</a></div><div class="author-link"> Corriere di Lamezia (Lameziaclick.com) Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br /> Direttore Responsabile: Candida Maione <br /> Hap&uacute; Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div><div class="wp-link"> <a href="" target="_blank" title=" "> </a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.corrieredilamezia.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.3'></script><script type='text/javascript' id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script = {"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","ajax_nonce":"11c9b57f2c"};</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":[],"post_id":"3949","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type="text/javascript">var swp_nonce = "3f2c182e7c";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.corrieredilamezia.it/attualita/2021_04_19/covid-spirli-al-centro-vaccinale-di-reggio-grande-aiuto-da-ministeri_3949";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.corrieredilamezia.it/wp-admin/admin-ajax.php"; var swp_post_id = "3949";var swpClickTracking = false;</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-NPG3R1MGPV"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NPG3R1MGPV');</script> <script data-ad-client="ca-pub-3482014415875072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script defer src="https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_9b6a03fb19834ad09706106334190402.js"></script></body></html>