<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.corrieredilamezia.it/xmlrpc.php" />
    <link rel="preload" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://ads.viralize.tv">
    <link rel="preconnect" href="https://static.viralize.tv">
    <link rel="preconnect" href="https://monetize-static.viralize.tv">
    <link rel="preconnect" href="https://ads.themoneytizer.com">   
<meta property="og:title" content="Sanità, arrivano in Calabria i primi medici cubani - Corriere di Lamezia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sono arrivati in Calabria, a Cosenza, i primi 50 medici cubani che verranno impiegati nelle struttur"/>
<meta property="og:url" content="https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634"/>
<meta property="og:site_name" content="Corriere di Lamezia"/>
<meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sanità, arrivano in Calabria i primi medici cubani - Corriere di Lamezia</title>
	<link rel="canonical" href="https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sanità, arrivano in Calabria i primi medici cubani - Corriere di Lamezia" />
	<meta property="og:description" content="Sono arrivati in Calabria, a Cosenza, i primi 50 medici cubani che verranno impiegati nelle strutture ospedaliere calabresi in base a quanto stabilito dalla convenzione sottoscritta nello scorso mese di agosto dal presidente della Regione Calabria e commissario ad acta per la sanit&agrave; Roberto Occhiuto lo scorso agosto agosto all&rsquo;Ambasciata della Repubblica di Cuba a &hellip;" />
	<meta property="og:url" content="https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634" />
	<meta property="og:site_name" content="Corriere di Lamezia" />
	<meta property="article:publisher" content="https://www.facebook.com/corrieredilamezia" />
	<meta property="article:published_time" content="2022-12-28T09:52:39+00:00" />
	<meta property="article:modified_time" content="2022-12-28T10:37:46+00:00" />
	<meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="470" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Candida Maione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@corrierelamezia" />
	<meta name="twitter:site" content="@corrierelamezia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Candida Maione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#article","isPartOf":{"@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634"},"author":{"name":"Candida Maione","@id":"https://www.corrieredilamezia.it/#/schema/person/8b357815fdfd8a34e3bdddcb00a64637"},"headline":"Sanità, arrivano in Calabria i primi medici cubani","datePublished":"2022-12-28T09:52:39+00:00","dateModified":"2022-12-28T10:37:46+00:00","mainEntityOfPage":{"@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634"},"wordCount":387,"publisher":{"@id":"https://www.corrieredilamezia.it/#organization"},"image":{"@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#primaryimage"},"thumbnailUrl":"https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg","articleSection":["Attualità","in primo piano"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634","url":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634","name":"Sanità, arrivano in Calabria i primi medici cubani - Corriere di Lamezia","isPartOf":{"@id":"https://www.corrieredilamezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#primaryimage"},"image":{"@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#primaryimage"},"thumbnailUrl":"https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg","datePublished":"2022-12-28T09:52:39+00:00","dateModified":"2022-12-28T10:37:46+00:00","breadcrumb":{"@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#primaryimage","url":"https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg","contentUrl":"https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg","width":700,"height":470},{"@type":"BreadcrumbList","@id":"https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.corrieredilamezia.it/"},{"@type":"ListItem","position":2,"name":"Sanità, arrivano in Calabria i primi medici cubani"}]},{"@type":"WebSite","@id":"https://www.corrieredilamezia.it/#website","url":"https://www.corrieredilamezia.it/","name":"Corriere di Lamezia","description":"Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.","publisher":{"@id":"https://www.corrieredilamezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.corrieredilamezia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.corrieredilamezia.it/#organization","name":"Hapù Editore","url":"https://www.corrieredilamezia.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.corrieredilamezia.it/#/schema/logo/image/","url":"https://www.corrieredilamezia.it/wp-content/uploads/2022/11/CorriereDiLamezia-09.jpg","contentUrl":"https://www.corrieredilamezia.it/wp-content/uploads/2022/11/CorriereDiLamezia-09.jpg","width":550,"height":75,"caption":"Hapù Editore"},"image":{"@id":"https://www.corrieredilamezia.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/corrieredilamezia/","https://www.facebook.com/corrieredilamezia","https://twitter.com/corrierelamezia"]},{"@type":"Person","@id":"https://www.corrieredilamezia.it/#/schema/person/8b357815fdfd8a34e3bdddcb00a64637","name":"Candida Maione","url":"https://www.corrieredilamezia.it/author/hapueditore"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed dei commenti" href="https://www.corrieredilamezia.it/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrieredilamezia.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.corrieredilamezia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.corrieredilamezia.it/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.corrieredilamezia.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.corrieredilamezia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.corrieredilamezia.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.corrieredilamezia.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://www.corrieredilamezia.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://www.corrieredilamezia.it/wp-content/uploads/fonts/2b426abb0b0983c53069468787fbe0f6/font.css?v=1669281419' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Serif-css' href='https://www.corrieredilamezia.it/wp-content/uploads/fonts/f9303193c659f6323933150f847ad130/font.css?v=1669281424' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"2Mr3TysNz_cfk","ccpa":"auto","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.corrieredilamezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/29634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrieredilamezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corrieredilamezia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.corrieredilamezia.it/?p=29634' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2022_12_28%2Fsanita-arrivano-in-calabria-i-primi-medici-cubani_29634" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2022_12_28%2Fsanita-arrivano-in-calabria-i-primi-medici-cubani_29634&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.corrieredilamezia.it/front.js");
                  }
              });
         </script>
       <script defer src="https://cdn.unblockia.com/h.js"></script><link rel="shortcut icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2022/11/Corriere-di-Lamezia-3-03.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.corrieredilamezia.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.corrieredilamezia.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrieredilamezia.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrieredilamezia.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrieredilamezia.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

#main-nav, #main-nav ul li a{
	font-size : 15px;
	font-weight: bold;
}

.post-title{
	font-family: Georgia, serif;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-family: 'Droid Serif';
	color :#454545;
	font-size : 17px;
	font-weight: normal;
}

.widget-top h4, .widget-top h4 a{
	font-family: Georgia, serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: Georgia, serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #c84718;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#c84718;
}

::-webkit-scrollbar-thumb{
	background-color:#c84718 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #c84718;
}

.search-block:after {
	border-right-color:#c84718;
}

body.rtl .search-block:after {
	border-left-color:#c84718;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #c84718;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #c84718;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #c84718;
	border-color: #c84718;
}

#order_review,
#order_review_heading {
	border-color: #c84718;
}


body{
	background-color:#ffffff !important; 
	background-image: url('https://www.corrieredilamezia.it/wp-content/uploads/2022/11/background.jpg') !important; 
			}
	
#main-nav ul li.current-menu-item a, #main-nav ul li.current_page_parent a {
	color: #ffffff;
}
		#main-nav {
	background: #0b173f;
	
}

.breaking-news span.breaking-news-title {background: #0b173f;}

.stripe-line {
  background: none;
}
.breaking-news ul a {font-size: medium; color: #454545;}
.post-views {display:none; visibility: hidden;}
.footer-bottom {line-height: 1.5em !important;}@media only screen and (max-width: 767px) and (min-width: 480px){
	.featured-title a {font-size: 1em !important}
#slide-out-open {top: 65px !important;}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	.featured-title a {font-size: 1em !important}
#slide-out-open {top: 65px !important;}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.corrieredilamezia.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2022/11/cropped-Corriere-di-Lamezia-3-03-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2022/11/cropped-Corriere-di-Lamezia-3-03-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2022/11/cropped-Corriere-di-Lamezia-3-03-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/11/cropped-Corriere-di-Lamezia-3-03-270x270.jpg" />
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.hapueditore.com/analitycs/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


<script defer src="https://cdn.unblockia.com/h.js"></script>

</head>
<body id="top" class="post-template-default single single-post postid-29634 single-format-standard lazy-enabled">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEB61Q3G-xXEf0E"></script>

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.corrieredilamezia.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.corrieredilamezia.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrieredilamezia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierelamezia" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/corrieredilamezia/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.corrieredilamezia.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.corrieredilamezia.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/corrieredilamezia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/corrierelamezia" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/corrieredilamezia/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Corriere di Lamezia" href="https://www.corrieredilamezia.it/">
					<img src="https://www.corrieredilamezia.it/wp-content/uploads/2022/11/CorriereDiLamezia-09.jpg" alt="Corriere di Lamezia"  /><strong>Corriere di Lamezia Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">Home</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.corrieredilamezia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.corrieredilamezia.it/category/politica">Politica</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="https://www.corrieredilamezia.it/category/attualita">Attualità</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/category/cultura">Eventi e Cultura</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/category/sport">Sport</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/category/universita">Università</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/category/italia-mondo">Italia/Mondo</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">Contatti</a></li>
</ul></div>										<a href="https://www.corrieredilamezia.it/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div id="103198-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=103198&formatId=1"></script></div>				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.corrieredilamezia.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.corrieredilamezia.it/category/attualita">Attualità</a><span class="delimiter">/</span><span class="current">Sanità, arrivano in Calabria i primi medici cubani</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.corrieredilamezia.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Attualit\u00e0","@id":"https:\/\/www.corrieredilamezia.it\/category\/attualita"}}]}</script>
		

		
		<article class="post-listing post-29634 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-in-primo-piano" id="the-post">
			
			<div class="single-post-thumb">
			<img width="491" height="330" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg" class="attachment-slider size-slider wp-post-image" alt="" decoding="async" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg 700w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2-350x235.jpg 350w" sizes="(max-width: 491px) 100vw, 491px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sanità, arrivano in Calabria i primi medici cubani</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 Dic 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.corrieredilamezia.it/category/attualita" rel="category tag">Attualità</a>, <a href="https://www.corrieredilamezia.it/category/in-primo-piano" rel="category tag">in primo piano</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>60 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p>Sono arrivati in Calabria, a Cosenza,<strong> i primi 50 medici cubani che verranno impiegati nelle strutture ospedaliere calabresi</strong> in base a quanto stabilito dalla convenzione sottoscritta nello scorso mese di agosto dal presidente della Regione Calabria e commissario ad acta per la sanit&agrave; Roberto Occhiuto lo scorso agosto agosto all&rsquo;Ambasciata della Repubblica di Cuba a Roma con la Comercializadora de Servicios Medicos Cubanos S.A. (Csmc S.A.), la societ&agrave; dei medici cubani, per la fornitura di servizi medici e sanitari.<span id="more-29634"></span><br>
L&rsquo;intesa, che all&rsquo;epoca ha scatenato non poche polemiche, consentir&agrave; di utilizzare temporaneamente i camici bianchi del Paese caraibico, in tutto dovrebbero essere poco meno di 500 quelli coinvolti, per almeno sei mesi, ulteriormente prorogabili nelle strutture ospedaliere calabresi in forte sofferenza per carenza di medici. Una volta in grado di poter assumere servizio, i professionisti cubani che fanno parte di questo primo contingente <strong>saranno assegnati agli ospedali di Locri, Polistena, Gioia Tauro e Melito Porto Salvo.</strong> Successivamente si interverr&agrave; nelle altre strutture della regione.<br>
&ldquo;Si &egrave; arrivati al reclutamento dei medici di Cuba &ndash; dichiar&ograve; il presidente Occhiuto all&rsquo;epoca della sigla dell&rsquo;accordo &ndash; perch&eacute; la sanit&agrave; calabrese &eacute; al collasso, ma il problema del  reclutamento dei medici &eacute; un problema che hanno anche tutte le altre Regioni italiane. Nessuno vuole mettere da parte i medici italiani o calabresi. Anzi, siamo pronti &ndash; aggiunse Occhiuto &ndash; ad assumerli, e a tempo indeterminato. Ma nel nostro Paese e in Calabria in particolare, in questo momento, c&rsquo;&egrave; un&rsquo;oggettiva difficolt&agrave; a reperire e ad assumere medici. La Regione ha fatto bandi e manifestazioni di interesse, e tutti sono andati deserti&rdquo;. (ANSA)</p> <div data-ad-id="27853" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-27853  ">
                                                        
							<div id="103198-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=103198&amp;formatId=11"></script></div>
							</div> 
<p>E pochi minuti fa il presidente Occhiuto ha scritto sui social: &ldquo;Hanno cercato di fermarci, con polemiche e con intoppi burocratici, ma ce l&rsquo;abbiamo fatta. Come ho detto in pi&ugrave; occasioni non ruberanno alcun posto di lavoro ai medici italiani, ma ci aiuteranno a tenere aperti reparti e ospedali. Il 2 gennaio inizieranno il corso presso l&rsquo;Universit&agrave; della Calabria e appena saranno pronti cominceranno a lavorare negli ospedali calabresi. Continuiamo senza sosta a cercare medici italiani tramite concorsi, ma adesso il pericolo era il dover chiudere strutture sanitarie per carenza di personale. E&rsquo; nostro dovere affrontare l&rsquo;emergenza con tutti gli strumenti che abbiamo a disposizione, per garantire cure e servizi ai cittadini calabresi. Non ci faremo fermare&rdquo;.</p></body></html>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.corrieredilamezia.it/?p=29634" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Sanit%C3%A0%2C+arrivano+in+Calabria+i+primi+medici+cubani&url=https://www.corrieredilamezia.it/?p=29634" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.corrieredilamezia.it/?p=29634&title=Sanit%C3%A0%2C+arrivano+in+Calabria+i+primi+medici+cubani" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634&amp;title=Sanit%C3%A0%2C+arrivano+in+Calabria+i+primi+medici+cubani" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.corrieredilamezia.it/?p=29634&amp;description=Sanit%C3%A0%2C+arrivano+in+Calabria+i+primi+medici+cubani&amp;media=https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-12-28T10:52:39+01:00","datePublished":"2022-12-28T10:52:39+01:00","dateModified":"2022-12-28T11:37:46+01:00","headline":"Sanit\u00e0, arrivano in Calabria i primi medici cubani","name":"Sanit\u00e0, arrivano in Calabria i primi medici cubani","keywords":[],"url":"https:\/\/www.corrieredilamezia.it\/attualita\/2022_12_28\/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634","description":"Sono arrivati in Calabria, a Cosenza, i primi 50 medici cubani che verranno impiegati nelle strutture ospedaliere calabresi in base a quanto stabilito dalla convenzione sottoscritta nello scorso mese","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Corriere di Lamezia","logo":{"@type":"ImageObject","url":"https:\/\/www.corrieredilamezia.it\/wp-content\/uploads\/2022\/11\/CorriereDiLamezia-09.jpg"},"sameAs":["https:\/\/www.facebook.com\/corrieredilamezia","https:\/\/twitter.com\/corrierelamezia","https:\/\/www.instagram.com\/corrieredilamezia\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.corrieredilamezia.it\/attualita\/2022_12_28\/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Candida Maione","url":"https:\/\/www.corrieredilamezia.it\/author\/hapueditore"},"articleSection":"Attualit\u00e0,in primo piano","articleBody":"Sono arrivati in Calabria, a Cosenza, i primi 50 medici cubani che verranno impiegati nelle strutture ospedaliere calabresi in base a quanto stabilito dalla convenzione sottoscritta nello scorso mese di agosto dal presidente della Regione Calabria e commissario ad acta per la sanit\u00e0 Roberto Occhiuto lo scorso agosto agosto all'Ambasciata della Repubblica di Cuba a Roma con la Comercializadora de Servicios Medicos Cubanos S.A. (Csmc S.A.), la societ\u00e0 dei medici cubani, per la fornitura di servizi medici e sanitari.\r\nL'intesa, che all'epoca ha scatenato non poche polemiche, consentir\u00e0 di utilizzare temporaneamente i camici bianchi del Paese caraibico, in tutto dovrebbero essere poco meno di 500 quelli coinvolti, per almeno sei mesi, ulteriormente prorogabili nelle strutture ospedaliere calabresi in forte sofferenza per carenza di medici. Una volta in grado di poter assumere servizio, i professionisti cubani che fanno parte di questo primo contingente saranno assegnati agli ospedali di Locri, Polistena, Gioia Tauro e Melito Porto Salvo. Successivamente si interverr\u00e0 nelle altre strutture della regione.\r\n\"Si \u00e8 arrivati al reclutamento dei medici di Cuba - dichiar\u00f2 il presidente Occhiuto all'epoca della sigla dell'accordo - perch\u00e9 la sanit\u00e0 calabrese \u00e9 al collasso, ma il problema del reclutamento dei medici \u00e9 un problema che hanno anche tutte le altre Regioni italiane. Nessuno vuole mettere da parte i medici italiani o calabresi. Anzi, siamo pronti - aggiunse Occhiuto - ad assumerli, e a tempo indeterminato. Ma nel nostro Paese e in Calabria in particolare, in questo momento, c'\u00e8 un'oggettiva difficolt\u00e0 a reperire e ad assumere medici. La Regione ha fatto bandi e manifestazioni di interesse, e tutti sono andati deserti\". (ANSA)\r\n\r\nE pochi minuti fa il presidente Occhiuto ha scritto sui social: \"Hanno cercato di fermarci, con polemiche e con intoppi burocratici, ma ce l'abbiamo fatta. Come ho detto in pi\u00f9 occasioni non ruberanno alcun posto di lavoro ai medici italiani, ma ci aiuteranno a tenere aperti reparti e ospedali. Il 2 gennaio inizieranno il corso presso l'Universit\u00e0 della Calabria e appena saranno pronti cominceranno a lavorare negli ospedali calabresi. Continuiamo senza sosta a cercare medici italiani tramite concorsi, ma adesso il pericolo era il dover chiudere strutture sanitarie per carenza di personale. E' nostro dovere affrontare l'emergenza con tutti gli strumenti che abbiamo a disposizione, per garantire cure e servizi ai cittadini calabresi. Non ci faremo fermare\".","image":{"@type":"ImageObject","url":"https:\/\/www.corrieredilamezia.it\/wp-content\/uploads\/2022\/04\/medici-2.jpg","width":700,"height":470}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<div style="text-align:center;" id="103198-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=103198&formatId=31"></script></div>				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.corrieredilamezia.it/catanzaro/2022_12_28/servizio-straordinario-dei-carabinieri-di-soverato-nelle-festivita_29631" rel="prev"><span>Previous</span> Servizio straordinario dei carabinieri di Soverato nelle festività</a></div>
			<div class="post-next"><a href="https://www.corrieredilamezia.it/cultura/2022_12_28/lamezia-stasera-alla-chiesa-matrice-il-concerto-joy-to-the-world_29636" rel="next"><span>Next</span> Lamezia, stasera alla Chiesa Matrice il concerto &#8220;Joy to the world&#8221;</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.4.1 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Notizie recenti		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.corrieredilamezia.it/cultura/2022_12_28/lamezia-stasera-alla-chiesa-matrice-il-concerto-joy-to-the-world_29636" rel="bookmark"><img width="110" height="75" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-27-at-09.10.58-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" decoding="async" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.corrieredilamezia.it/cultura/2022_12_28/lamezia-stasera-alla-chiesa-matrice-il-concerto-joy-to-the-world_29636">Lamezia, stasera alla Chiesa Matrice il concerto &#8220;Joy to the world&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Dic 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634" rel="bookmark"><img width="110" height="75" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2.jpg 700w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/medici-2-350x235.jpg 350w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.corrieredilamezia.it/attualita/2022_12_28/sanita-arrivano-in-calabria-i-primi-medici-cubani_29634">Sanità, arrivano in Calabria i primi medici cubani</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Dic 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.corrieredilamezia.it/catanzaro/2022_12_28/servizio-straordinario-dei-carabinieri-di-soverato-nelle-festivita_29631" rel="bookmark"><img width="110" height="75" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/12/DSC_0055-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" decoding="async" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.corrieredilamezia.it/catanzaro/2022_12_28/servizio-straordinario-dei-carabinieri-di-soverato-nelle-festivita_29631">Servizio straordinario dei carabinieri di Soverato nelle festività</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Dic 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.corrieredilamezia.it/cultura/2022_12_28/lamezia-domani-allantico-mulino-conversazione-tra-francesco-bevilacqua-e-ginevra-dellorso_29628" rel="bookmark"><img width="110" height="75" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/12/F52A7BE2-0531-4A3F-8711-5D9AF1AB049E-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" decoding="async" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.corrieredilamezia.it/cultura/2022_12_28/lamezia-domani-allantico-mulino-conversazione-tra-francesco-bevilacqua-e-ginevra-dellorso_29628">Lamezia, domani all’Antico Mulino conversazione tra Francesco Bevilacqua e Ginevra Dell’Orso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Dic 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.corrieredilamezia.it/chiesa/2022_12_28/falerna-marina-domani-benedizione-del-nuovo-bastone-della-statua-di-s-francesco-di-paola_29625" rel="bookmark"><img width="110" height="75" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/12/E85860F1-C860-4F51-91E9-5354EB49BB38-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" decoding="async" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.corrieredilamezia.it/chiesa/2022_12_28/falerna-marina-domani-benedizione-del-nuovo-bastone-della-statua-di-s-francesco-di-paola_29625">Falerna Marina, domani benedizione del nuovo bastone della statua di S. Francesco di Paola</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Dic 2022</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Corriere di Lamezia Reg. n.6/2011 presso il Tribunale di Lamezia Terme (Cz)<br />
Direttore Responsabile: Candida Maione<br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011		</div>
				
		<div class="alignleft">
			© Copyright 2007 - 2022, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><div id="reading-position-indicator"></div><script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"a8408b6152"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.corrieredilamezia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/the-moneytizer/core/../lazy-loading/iframe-3.js' id='lazy_loading-3-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/the-moneytizer/core/../lazy-loading/iframe-1.js' id='lazy_loading-1-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<div id="103198-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=103198&formatId=19"></script></div>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-2Mr3TysNz_cfk",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-2Mr3TysNz_cfk.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>