<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="preconnect" href="https://ads.viralize.tv">
    <link rel="preconnect" href="https://static.viralize.tv">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://buttons-config.sharethis.com">
    <link rel="preconnect" href="https://code.createjs.com">      
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://connect.facebook.net"> 
    <link rel="dns-prefetch" href="https://search.spotxchange.com">
    <link rel="dns-prefetch" href="https://u.openx.net">
    <link rel="preconnect" href="https://www.hapueditore.com">       
   
    
	<title>Domani a Lamezia Agorà Democratica | Corriere di Lamezia</title>



<link rel='preload' as='style' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.9.3' data-wpacu-preload-css-basic='1'/>







<link rel="preload" as="font" href="http://www.mercedes-benz-italia.com/fonts/Daimler/WOFF/DaimlerCAC-Regular.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="http://www.mercedes-benz-italia.com/fonts/Daimler/WOFF/DaimlerCS-Demi.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="http://www.mercedes-benz-italia.com/fonts/Daimler/WOFF/DaimlerCS-Regular.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<meta name="description" content="Domani alle ore 18, al centro congressi Prunia, in via Sant&#039;Umile da Bisignano, n.17 si terrà l&#039;Agorà Democratica. Le Agorà Democratiche sono uno strumento di partecipazione promosso dal segretario del Partito Democratico, Enrico Letta con lo scopo di coinvolgere i cittadini sui temi più importanti della vita sociale ed economica.&hellip; "/>
<meta property="article:published_time" content="2022-05-17T08:14:18+00:00"/>
<meta property="article:modified_time" content="2022-05-17T08:14:18+00:00"/>
<meta property="og:updated_time" content="2022-05-17T08:14:18+00:00"/>
<meta name="thumbnail" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-150x150.jpg"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.corrieredilamezia.it/politica/2022_05_17/domani-a-lamezia-agora-democratica_19793"/>
<meta property="og:url" content="https://www.corrieredilamezia.it/politica/2022_05_17/domani-a-lamezia-agora-democratica_19793"/>
<meta property="og:site_name" content="Corriere di Lamezia"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="facebook.com/corrieredilamezia"/>
<meta property="article:publisher" content="facebook.com/corrieredilamezia"/>
<meta property="article:section" content="politica"/>
<meta property="og:title" content="Domani a Lamezia Agorà Democratica | Corriere di Lamezia"/>
<meta property="og:description" content="Domani alle ore 18, al centro congressi Prunia, in via Sant&#039;Umile da Bisignano, n.17 si terrà l&#039;Agorà Democratica. Le Agorà Democratiche sono uno strumento di partecipazione promosso dal segretario del Partito Democratico, Enrico Letta con lo scopo di coinvolgere i cittadini sui temi più importanti della vita sociale ed economica.&hellip; "/>
<meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio.jpg"/>
<meta property="og:image:secure_url" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio.jpg"/>
<meta property="og:image:width" content="1080"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@corrierelamezia"/>
<meta name="twitter:creator" content="@corrierelamezia"/>
<meta name="twitter:title" content="Domani a Lamezia Agorà Democratica | Corriere di Lamezia"/>
<meta name="twitter:description" content="Domani alle ore 18, al centro congressi Prunia, in via Sant&#039;Umile da Bisignano, n.17 si terrà l&#039;Agorà Democratica. Le Agorà Democratiche sono uno strumento di partecipazione promosso dal segretario del Partito Democratico, Enrico Letta con lo scopo di coinvolgere i cittadini sui temi più importanti della vita sociale ed economica.&hellip; "/>
<meta name="twitter:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-1024x1024.jpg"/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed"/>
<link rel='stylesheet' data-wpacu-to-be-preloaded-basic='1' id='wpacu-combined-css-head-1-preload-it-basic' href='https://www.corrieredilamezia.it/wp-content/cache/asset-cleanup/css/A.head-1883eded73551724113461a08445947be5287714.css.pagespeed.cf.Pqg-LUISX5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpacu-combined-css-head-2' href='https://www.corrieredilamezia.it/wp-content/cache/asset-cleanup/css/A.head-7dd58969ee5b76e9a5db1c54514914ad4b39c6a0.css.pagespeed.cf.nbUyvuNERD.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>







<link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all'/>



<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.5.7#property=5f82a7ddefe0520012e24ac9&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<!--[if lt IE 9]>
<script   data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/cache/asset-cleanup/js/item/html5-vb3a00b154e72f4ef44ea485173e3810c517e0025.js' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/19793"/><link rel='shortlink' href='https://www.corrieredilamezia.it/?p=19793'/>
        <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.corrieredilamezia.it/front.js");}});</script>
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3482014415875072",enable_page_level_ads:true});</script>		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
		
		<style>#wp-admin-bar-pvc-post-views .pvc-graph-container{padding-top:6px;padding-bottom:6px;position:relative;display:block;height:100%;box-sizing:border-box}#wp-admin-bar-pvc-post-views .pvc-line-graph{display:inline-block;width:1px;margin-right:1px;background-color:#ccc;vertical-align:baseline}#wp-admin-bar-pvc-post-views .pvc-line-graph:hover{background-color:#eee}#wp-admin-bar-pvc-post-views .pvc-line-graph-0{height:1%}#wp-admin-bar-pvc-post-views .pvc-line-graph-1{height:5%}#wp-admin-bar-pvc-post-views .pvc-line-graph-2{height:10%}#wp-admin-bar-pvc-post-views .pvc-line-graph-3{height:15%}#wp-admin-bar-pvc-post-views .pvc-line-graph-4{height:20%}#wp-admin-bar-pvc-post-views .pvc-line-graph-5{height:25%}#wp-admin-bar-pvc-post-views .pvc-line-graph-6{height:30%}#wp-admin-bar-pvc-post-views .pvc-line-graph-7{height:35%}#wp-admin-bar-pvc-post-views .pvc-line-graph-8{height:40%}#wp-admin-bar-pvc-post-views .pvc-line-graph-9{height:45%}#wp-admin-bar-pvc-post-views .pvc-line-graph-10{height:50%}#wp-admin-bar-pvc-post-views .pvc-line-graph-11{height:55%}#wp-admin-bar-pvc-post-views .pvc-line-graph-12{height:60%}#wp-admin-bar-pvc-post-views .pvc-line-graph-13{height:65%}#wp-admin-bar-pvc-post-views .pvc-line-graph-14{height:70%}#wp-admin-bar-pvc-post-views .pvc-line-graph-15{height:75%}#wp-admin-bar-pvc-post-views .pvc-line-graph-16{height:80%}#wp-admin-bar-pvc-post-views .pvc-line-graph-17{height:85%}#wp-admin-bar-pvc-post-views .pvc-line-graph-18{height:90%}#wp-admin-bar-pvc-post-views .pvc-line-graph-19{height:95%}#wp-admin-bar-pvc-post-views .pvc-line-graph-20{height:100%}</style>			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-270x270.jpg"/>
		<style type="text/css" id="wp-custom-css">.booster-read-block{display:none}img.scaled-image{border:none!important}.post-block .entry-meta,.post-block .entry-header a{text-shadow:2px 2px #333}.navbar-head{padding-top:2px!important;padding-bottom:2px!important}.navbar-ad-section{padding-top:2px;padding-bottom:2px}.entry-content{line-height:1.6em!important}.swp_social_panel:not(.swp_social_panelSide) div.total_shares.total_sharesalt .swp_count {min-width:70px!important}.video-youtube{position:relative;padding-bottom:56.25%;padding-top:35px;height:0;overflow:hidden}.video-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%}</style>
		
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PW67B6SZKG"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-PW67B6SZKG');</script>
     

<script async src="https://www.googletagmanager.com/gtag/js?id=G-4GC7BGNNL2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-4GC7BGNNL2');</script>



<script>var _paq=window._paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.hapueditore.com/analitycs/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.async=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
 
<meta http-equiv="Refresh" content="745"></meta> </head>
<body class="post-template-default single single-post postid-19793 single-format-standard wp-custom-logo theme-body booster-extension group-blog">
<h1 style="display: none !important;">Domani a Lamezia Agorà Democratica</h1>
<h2 style="display: none !important;"><p>Domani alle ore 18, al centro congressi Prunia, in via Sant&#8217;Umile da Bisignano, n.17 si terrà l&#8217;Agorà Democratica. Le Agorà Democratiche sono uno strumento di partecipazione promosso dal segretario del&hellip; </p>
</h2>


<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEB61Q3G-xXEf0E"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0&appId=465311670157764&autoLogAppEvents=1" nonce="UUUaIShl"></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div data-nosnippet class="seopress-user-consent seopress-user-message seopress-user-consent-hide">
        <p>Visitando il nostro sito, accetti la politica sulla privacy relativa ai cookie, le statistiche, il tracciamento ecc. .&nbsp;<a href="https://www.corrieredilamezia.it/privacy-policy">Leggi tutto</a></p>
        <p>
            <button id="seopress-user-consent-accept" type="button">Accetta</button>
            <button type="button" id="seopress-user-consent-close">X</button>
        </p>
    </div><div class="seopress-user-consent-backdrop seopress-user-consent-hide"></div><div data-nosnippet class="seopress-user-consent seopress-edit-choice">
            <p>
                <button id="seopress-user-consent-edit" type="button">Gestisci i cookie</button>
            </p>
        </div><style>.seopress-user-consent{left:50%;position:fixed;z-index:8000;padding:20px;display:inline-flex;justify-content:center;border:1px solid #ccc;max-width:100%;width:100%;bottom:0;transform:translate(-50%,0);text-align:center;background:#f1f1f1}@media (max-width:782px){.seopress-user-consent{display:block}}.seopress-user-consent.seopress-user-message p:first-child{margin-right:20px}.seopress-user-consent p{margin:0;font-size:.8em;align-self:center}.seopress-user-consent button{vertical-align:middle;margin:0;font-size:14px}.seopress-user-consent button:hover{}#seopress-user-consent-close{margin:0;position:relative;font-weight:bold;border:1px solid #ccc;background:none;color:inherit}#seopress-user-consent-close:hover{cursor:pointer;background:#222;color:#fff}.seopress-user-consent-hide{display:none}.seopress-edit-choice{background:none;justify-content:start;z-index:7500;border:none;width:inherit;transform:none;left:inherit;bottom:0;top:inherit}</style>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
    		    
    
    
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-5">
							<div class="site-branding navbar-brand">
								<a href="https://www.corrieredilamezia.it/" class="custom-logo-link" rel="home"><img width="741" height="185" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/xCorriere-di-Lamezia9.jpg.pagespeed.ic.VOeB0_8tNP.jpg" class="custom-logo jetpack-lazy-image" alt="Corriere di Lamezia" data-lazy-srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg 741w, https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9-350x87.jpg 350w" data-lazy-sizes="(max-width: 741px) 100vw, 741px" data-lazy-src="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>									<h2 class="site-title"><a href="https://www.corrieredilamezia.it/" rel="home">Corriere di Lamezia</a></h2>
																	<p class="site-description">Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</p>
															</div>
						</div>
                        
							<div class="col-lg-7 navbar-ad-section">
                                                                    <div id="codewidget-24" class="extendedwopts-hide extendedwopts-mobile widget bannerAdv"><div class="code-widget">
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script></div></div><div id="codewidget-8" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget bannerAdv"><div class="code-widget">
<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script></div></div>       	                    </div>
                        
					</div>
				</div>
			</div>
            
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div>
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.corrieredilamezia.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form>
							</div>
						</div>
					</div>
				</div>

				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">home</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.corrieredilamezia.it/cronaca">cronaca</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.corrieredilamezia.it/politica">politica</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.corrieredilamezia.it/attualita">attualità</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/chiesa">chiesa</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/cultura">cultura</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/sport">sport</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/universita">università</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/italia-mondo">italia/mondo</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">contatti</a></li>
</ul>							</div>
						</div>
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div>
					</div>
				</div>
			</div>
		</nav>




		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corrieredilamezia.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corrieredilamezia.it/politica" itemprop="item"><span itemprop="name">politica</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Domani a Lamezia Agorà Democratica</span><meta itemprop="position" content="3"/></li></ul></div>				</div>
			</div>
			</header>
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-19793 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.corrieredilamezia.it/politica" rel="category tag">politica</a></div>
				</div>

			
					<header class="entry-header">
				<h1 class="entry-title">Domani a Lamezia Agorà Democratica</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.corrieredilamezia.it/politica/2022_05_17/domani-a-lamezia-agora-democratica_19793" title="Domani a Lamezia Agorà Democratica">17 Mag 2022</a>   </div>
                <div class="twp-read-time">
                	<i class="booster-icon twp-clock"></i> <span></span>1 min, 32 sec                </div>

            											</div>
								</header>
				<div class="entry-content">
			<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><div class='booster-block booster-read-block'>
                <div class="twp-read-time">
                	<i class="booster-icon twp-clock"></i> <span></span>1 min, 32 sec                </div>

            </div><p><a href="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio.jpg"><img class="alignleft size-medium wp-image-19795 jetpack-lazy-image" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio-350x350.jpg.pagespeed.ic.IzOy69T3_C.jpg" alt width="350" height="350" data-lazy-srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-350x350.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-1024x1024.jpg 1024w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-150x150.jpg 150w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-768x768.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio.jpg 1080w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/Agora-Democratica-18-maggio-350x350.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft size-medium wp-image-19795" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio-350x350.jpg.pagespeed.ic.IzOy69T3_C.jpg" alt="" width="350" height="350" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio-350x350.jpg.pagespeed.ic.IzOy69T3_C.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio-1024x1024.jpg.pagespeed.ic.0tfyYDaXHT.jpg 1024w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio-150x150.jpg.pagespeed.ic.KzLrwM77-X.jpg 150w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio-768x768.jpg.pagespeed.ic.5m3TDUtETA.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/05/xAgora-Democratica-18-maggio.jpg.pagespeed.ic.0EPlDiAbA_.jpg 1080w" sizes="(max-width: 350px) 100vw, 350px"/></noscript></a>Domani alle ore 18, al centro congressi Prunia, in via Sant&#8217;Umile da Bisignano, n.17 si terrà l&#8217;Agorà Democratica.</p>
<p>Le Agorà Democratiche sono uno strumento di partecipazione promosso dal segretario del Partito Democratico, Enrico Letta con lo scopo di coinvolgere i cittadini sui temi più importanti della vita sociale ed economica.<span id="more-19793"></span></p>
<p>Alla fine di ogni Agorà gli spunti più caratterizzanti vengono riportati sulla piattaforma delle Agorà Democratiche.</p>
<p>Per questo oggi nasce questa Agorà Democratica, ragionare sulle opportunità e i rischi del PNRR: le opportunità di crescita e sviluppo, e i rischi che ci sono nella nostra terra</p>
<p>&#8220;Per discuterne &#8211; si legge in una nota &#8211; ci saranno tanti ospiti, ma anche e soprattutto i cittadini che saranno la parte centrale delle proposte che usciranno da questa agorà. Ci confronteremo con Santo Biondo, segretario regionale UIL, che ci darà il punto di vista dei sindacati, Amalia Bruni, per vedere come la regione si muove con i fondi, Maria Laface ci porterà un esperienza tecnica sul campo, illustrando anche dei progetti tecnici, Vittorio Daniele ci darà una visione sul piano, dalla gestione economica all&#8217;impatto che potrà avere, Daniele Rossi ci darà il punto di vista degli imprenditori, e le loro proposte, Domenico Giampà ci dirà, da Sindaco come le amministrazioni si stanno preparando a spendere questi fondi, e infine Antonio Viscomi chiuderà   sulle misure politiche e sul lavoro che si fa a Roma. Coordinerà l&#8217;evento Alessia Gaetano, e farà un’introduzione e spiegherà perché nasce l&#8217;evento Antonio Sirianni, che ne è l&#8217;organizzatore&#8221;.</p> <div data-ad-id="9296" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-9296  ">
                                                        
							<div style="width: 100% !important;"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAETi5yup6tFHH-8"></script></div>
							</div>  <div data-ad-id="9914" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-9914  ">
                                                        
							<script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AABLjWEm-Swxolv-"></script>
							</div> 
<p>Tutti i cittadini presenti e accreditati potranno poi porre delle domande o proporre le loro idee che saranno raccolte poi e caricate sulla piattaforma.</p>
<p>Sarà prevista anche una modalità online e ibrida su Zoom Meetings</p>
<p>Tutti quelli che vogliono poi supportare le proposte dell&#8217;agorà possono registrarsi sul sito web, dove troveranno anche altri eventi e altre proposte.</p>
<div data-ad-id="19535" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-19535  ">
                                                        
							<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
							</div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div>		</div>

			</div>

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corrieredilamezia.it/cronaca/2022_05_17/alluscita-da-scuola-colpisce-alle-spalle-coetaneo-con-una-mazza-di-ferro-denunciato-un-minore-a-gioia-tauro_19789" rel="prev">All&#8217;uscita da scuola colpisce alle spalle coetaneo con una mazza di ferro, denunciato un minore a Gioia Tauro</a></div><div class="nav-next"><a href="https://www.corrieredilamezia.it/attualita/2022_05_17/un-caso-di-buona-sanita-al-pronto-soccorso-dellospedale-di-lamezia-terme-la-lettera-di-un-giovane_19797" rel="next">Un caso di buona sanità al Pronto soccorso dell’Ospedale di Lamezia Terme, la lettera di un giovane</a></div></div>
	</nav>
		</main>
	</div>


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="media_image-2" class="widget widget_media_image"><img width="400" height="235" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xcorriere-lamezia.jpg.pagespeed.ic.IldoejMpOg.jpg" class="image wp-image-18145  attachment-full size-full jetpack-lazy-image" alt="Corriere di Lamezia - contatti" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/corriere-lamezia.jpg 400w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/corriere-lamezia-350x206.jpg 350w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/corriere-lamezia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></section><section id="media_image-4" class="widget widget_media_image"><a href="https://www.corrieredilamezia.it/farmacie-di-turno-lamezia-terme"><img width="350" height="151" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xfarmacia_di_turno_lamezia_terme-350x151.jpg.pagespeed.ic.I6-T2KU4ix.jpg" class="image wp-image-19000  attachment-medium size-medium jetpack-lazy-image" alt="Farmacia di Turno Lamezia Terme" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme-350x151.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme-768x332.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme.jpg 1000w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme-350x151.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></section><section id="codewidget-26" class="widget widget_codewidget"><div class="code-widget"><div class="fb-page" data-href="https://www.facebook.com/corrieredilamezia" data-tabs="none" data-width="400" data-height="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/corrieredilamezia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/corrieredilamezia">Corriere Lamezia</a></blockquote></div></div></section><section id="codewidget-13" class="widget widget_codewidget"><div class="code-widget"><div style="margin-left: auto; margin-right: auto; width:300px;">
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script></div></div></section><section id="codewidget-21" class="widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD9Li_OoCdpcnDt"></script>

</div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli Recenti</h3>
		<ul>
											<li>
					<a href="https://www.corrieredilamezia.it/chiesa/2022_05_17/cassano-alljonio-papa-francesco-espelle-dal-clero-il-presbitero-francesco-candia_19800">Cassano all&#8217;Jonio, Papa Francesco espelle dal clero il presbitero Francesco Candia</a>
											<span class="post-date">17 Mag 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_05_17/un-caso-di-buona-sanita-al-pronto-soccorso-dellospedale-di-lamezia-terme-la-lettera-di-un-giovane_19797">Un caso di buona sanità al Pronto soccorso dell’Ospedale di Lamezia Terme, la lettera di un giovane</a>
											<span class="post-date">17 Mag 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/politica/2022_05_17/domani-a-lamezia-agora-democratica_19793" aria-current="page">Domani a Lamezia Agorà Democratica</a>
											<span class="post-date">17 Mag 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/cronaca/2022_05_17/alluscita-da-scuola-colpisce-alle-spalle-coetaneo-con-una-mazza-di-ferro-denunciato-un-minore-a-gioia-tauro_19789">All&#8217;uscita da scuola colpisce alle spalle coetaneo con una mazza di ferro, denunciato un minore a Gioia Tauro</a>
											<span class="post-date">17 Mag 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_05_17/forestazione-un-piano-pluriennale-per-affrontare-le-criticita-del-comparto-e-delineare-le-prospettive-di-sviluppo_19785">Forestazione, un piano pluriennale per affrontare le criticità del comparto e delineare le prospettive di sviluppo</a>
											<span class="post-date">17 Mag 2022</span>
									</li>
					</ul>

		</section>	</div>
</aside>
					</div>
		</div>
	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">


            <div class="container">
				<section class="featured-stories">
					<div class="row gutter-parent-14">
							<div class="col-lg-8"> 
								<div class="post-boxed">
                                <section id="codewidget-10" class="extendedwopts-hide extendedwopts-mobile widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section><section id="codewidget-11" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_820poBof6yEz"></script></div></section>							     </div>
							</div>
					</div>
				</section>
            </div>

    
    
		       
                                     
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2022 <a href="https://www.corrieredilamezia.it/" title="Corriere di Lamezia">Corriere di Lamezia</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.corrieredilamezia.it/privacy-policy">Privacy Policy</a></div><div class="author-link"> Corriere di Lamezia (Lameziaclick.com) Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/> Direttore Responsabile: Candida Maione <br/> Hap&uacute; Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div><div class="wp-link"> <a href="" target="_blank" title=" "> </a></div>					</div>
				</div>
			</div>
		</div>
	</footer>
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div>

<script type="text/javascript"></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>//<![CDATA[
var adsforwp_obj={"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"1fb099ed6a"};
//]]></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.18' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>//<![CDATA[
var adsforwp_browser_obj=[];
//]]></script>
<script src="https://www.corrieredilamezia.it/wp-content/plugins,_ads-for-wp,_public,_assets,_js,_ads-frontend.min.js,qver==1.9.18+themes,_newscard,_assets,_library,_bootstrap,_js,_popper.min.js,qver==1.12.9+themes,_newscard,_assets,_library,_bootstrap,_js,_bootstrap.min.js,qver==4.0.0+cache,_asset-cleanup,_js,_item,_jquery-match-height-v0892592e1c23578c68df358c187fde65c0cbf83e.js+cache,_asset-cleanup,_js,_item,_newscard-match-height-v5f117bda93caffdd0cd08a8cf8dbcb2e75baeecc.js+cache,_asset-cleanup,_js,_item,_newscard-skip-link-focus-fix-vf37977de04b86eff4a562b1e6742aacb8f82cd64.js+cache,_asset-cleanup,_js,_item,_jquery-sticky-v5a97b53b2f1ddf0ba823abfe5410925c79cd130e.js+cache,_asset-cleanup,_js,_item,_newscard-jquery-sticky-v80b7a0b5077a1bbe5f48fd2b116ddd7f1e30517b.js+cache,_asset-cleanup,_js,_item,_newscard-scripts-v86d47ca48c09d306ef720043f469d5cce4e7875b.js.pagespeed.jc.evCFsU0j6N.js"></script><script>eval(mod_pagespeed_O9SO5BetAJ);</script>
<script>eval(mod_pagespeed_gNzycxr8w$);</script>
<script>eval(mod_pagespeed_LRazLXnkzK);</script>
<script>eval(mod_pagespeed_uOAWTOxeQA);</script>
<script>eval(mod_pagespeed_WA_cb$i$rD);</script>
<script>eval(mod_pagespeed_tSurtfTQ49);</script>
<script>eval(mod_pagespeed_POc4WVgHye);</script>
<script>eval(mod_pagespeed_24PcBKG1wH);</script>
<script>eval(mod_pagespeed_1FzQ6oztqx);</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js,qminify=false,aver=d9298cd9df65ad92eff12a3a90a1a5b8.pagespeed.ce.7TtEF98Ile.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.corrieredilamezia.it/wp-content/plugins/jetpack-boost,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==a902a338e584591be6603d4879c43367+wp-seopress,_assets,_js,_seopress-cookies.min.js,qver==5.7.pagespeed.jc.jSK97i4Xlh.js"></script><script>eval(mod_pagespeed_4lT4XK9yzB);</script>
<script>eval(mod_pagespeed_8EiSnfIOEk);</script>
<script type='text/javascript' id='seopress-cookies-ajax-js-extra'>//<![CDATA[
var seopressAjaxGAUserConsent={"seopress_nonce":"adbec2f4ba","seopress_cookies_user_consent":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
//]]></script>
<script type='text/javascript' id='seopress-cookies-ajax-js'>//<![CDATA[
jQuery(document).ready(function(s){null==Cookies.get("seopress-user-consent-close")&&null==Cookies.get("seopress-user-consent-accept")&&(s(".seopress-user-consent.seopress-user-message").removeClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").removeClass("seopress-user-consent-hide")),s("#seopress-user-consent-accept").on("click",function(){s(".seopress-user-consent.seopress-user-message").addClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").addClass("seopress-user-consent-hide"),s.ajax({method:"GET",url:seopressAjaxGAUserConsent.seopress_cookies_user_consent,data:{action:"seopress_cookies_user_consent",_ajax_nonce:seopressAjaxGAUserConsent.seopress_nonce},success:function(e){e.data&&(s("head").append(e.data.gtag_js),s("head").append(e.data.matomo_js),s("head").append(e.data.clarity_js),s("head").append(e.data.custom),s("head").append(e.data.head_js),s("body").prepend(e.data.body_js),s("body").append(e.data.footer_js)),Cookies.set("seopress-user-consent-accept","1",{expires:Number(seopressAjaxGAUserConsent.seopress_cookies_expiration_days)})}})}),s("#seopress-user-consent-close").on("click",function(){s(".seopress-user-consent.seopress-user-message").addClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").addClass("seopress-user-consent-hide"),Cookies.set("seopress-user-consent-close","1",{expires:Number(seopressAjaxGAUserConsent.seopress_cookies_expiration_days)}),Cookies.remove("seopress-user-consent-accept")}),s("#seopress-user-consent-edit").on("click",function(){s(".seopress-user-consent.seopress-user-message").removeClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").removeClass("seopress-user-consent-hide")})});
//]]></script>
<script type='text/javascript' id='booster-extension-frontend-script-js-extra'>//<![CDATA[
var booster_extension_frontend_script={"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","ajax_nonce":"3540589c15"};
//]]></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/cache/asset-cleanup/js/item/booster-extension-frontend-script-v0f1a4b27c36ec4dae63dd3846d53d98119096cf9.js.pagespeed.jm.Ua04giJHZZ.js' id='booster-extension-frontend-script-js'></script>
</body>
</html>