<!doctype html><html lang="it-IT" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Roberto Occhiuto: &quot;Il Governo lasci la sanità ai calabresi&quot;" /><meta property="og:description" content="“In Calabria per 12 anni l’assessore alla Sanità è stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non hanno né ridotto il debito, né aumentato la qualità delle prestazioni" /><meta property="og:url" content="https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895" /><meta property="og:site_name" content="Corriere di Lamezia" /><meta property="og:updated_time" content="2021-10-05T15:08:47+00:00" /><meta property="article:published_time" content="2021-10-05T17:07:11+00:00" /><meta property="article:modified_time" content="2021-10-05T15:08:47+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Roberto Occhiuto: &quot;Il Governo lasci la sanità ai calabresi&quot;" /><meta name="twitter:description" content="“In Calabria per 12 anni l’assessore alla Sanità è stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non hanno né ridotto il debito, né aumentato la qualità delle prestazioni" /><meta property="og:image" content="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg" /><meta name="twitter:image" content="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg" /><meta property="og:image:width" content="862" /><meta property="og:image:height" content="867" /><link media="all" href="https://www.corrieredilamezia.it/wp-content/cache/autoptimize/css/autoptimize_313db99fc86de0bd25215d68ca87a9b0.css" rel="stylesheet" /><title>Roberto Occhiuto: &quot;Il Governo lasci la sanità ai calabresi&quot; - Corriere di Lamezia</title><meta name="description" content="“In Calabria per 12 anni l’assessore alla Sanità è stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Roberto Occhiuto: &quot;Il Governo lasci la sanità ai calabresi&quot; - Corriere di Lamezia" /><meta property="og:description" content="“In Calabria per 12 anni l’assessore alla Sanità è stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non" /><meta property="og:url" content="https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895" /><meta property="og:site_name" content="Corriere di Lamezia" /><meta property="article:publisher" content="http://facebook.com/corrieredilamezia/" /><meta property="article:section" content="politica" /><meta property="og:updated_time" content="2021-10-05T15:08:47+00:00" /><meta property="og:image" content="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg" /><meta property="og:image:secure_url" content="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg" /><meta property="og:image:width" content="862" /><meta property="og:image:height" content="867" /><meta property="og:image:alt" content="Roberto Occhiuto: &#8220;Il Governo lasci la sanità ai calabresi&#8221;" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Roberto Occhiuto: &quot;Il Governo lasci la sanità ai calabresi&quot; - Corriere di Lamezia" /><meta name="twitter:description" content="“In Calabria per 12 anni l’assessore alla Sanità è stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non" /><meta name="twitter:image" content="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.corrieredilamezia.it/#organization","name":"Corriere di Lamezia","url":"https://www.corrieredilamezia.it","email":"redazione@corrieredilamezia.it","logo":{"@type":"ImageObject","@id":"https://www.corrieredilamezia.it/#logo","url":"http://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg","caption":"Corriere di Lamezia","inLanguage":"it-IT","width":"741","height":"185"}},{"@type":"WebSite","@id":"https://www.corrieredilamezia.it/#website","url":"https://www.corrieredilamezia.it","name":"Corriere di Lamezia","publisher":{"@id":"https://www.corrieredilamezia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg","url":"https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg","width":"862","height":"867","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#author","name":"Candida Maione","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/9f530c25db48a67c2e2b6cb79fed6cb0?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/9f530c25db48a67c2e2b6cb79fed6cb0?s=96&amp;d=mm&amp;r=g","caption":"Candida Maione","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.corrieredilamezia.it/#organization"}},{"@type":"WebPage","@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#webpage","url":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895","name":"Roberto Occhiuto: &quot;Il Governo lasci la sanit\u00e0 ai calabresi&quot; - Corriere di Lamezia","datePublished":"2021-10-05T17:07:11+00:00","dateModified":"2021-10-05T17:07:11+00:00","author":{"@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#author"},"isPartOf":{"@id":"https://www.corrieredilamezia.it/#website"},"primaryImageOfPage":{"@id":"https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"Roberto Occhiuto: &quot;Il Governo lasci la sanit\u00e0 ai calabresi&quot; - Corriere di Lamezia","datePublished":"2021-10-05T17:07:11+00:00","dateModified":"2021-10-05T17:07:11+00:00","author":{"@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#author"},"publisher":{"@id":"https://www.corrieredilamezia.it/#organization"},"description":"\u201cIn Calabria per 12 anni l\u2019assessore alla Sanit\u00e0 \u00e8 stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non","name":"Roberto Occhiuto: &quot;Il Governo lasci la sanit\u00e0 ai calabresi&quot; - Corriere di Lamezia","@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#richSnippet","isPartOf":{"@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#webpage"},"image":{"@id":"https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#webpage"}}]}</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://www.hapueditore.com' rel='preconnect' /><link href='https://ads.viralize.tv' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed" /><link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed dei commenti" href="https://www.corrieredilamezia.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Roberto Occhiuto: &#8220;Il Governo lasci la sanità ai calabresi&#8221; Feed dei commenti" href="https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895/feed" /><link rel='stylesheet' id='dashicons-css'  href='https://www.corrieredilamezia.it/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' /><link rel="preload" class="mv-grow-style" href="https://www.corrieredilamezia.it/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.19.1.css?ver=1.19.1" as="style"><noscript><link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.19.1.css?ver=1.19.1' type='text/css' media='all' /> </noscript><link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' async='async' src='//platform-api.sharethis.com/js/sharethis.js#property=5f82a7ddefe0520012e24ac9&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script> <!--[if lt IE 9]> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/9895" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrieredilamezia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corrieredilamezia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.3" /><link rel='shortlink' href='https://www.corrieredilamezia.it/?p=9895' /><link rel="alternate" type="application/json+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fpolitica%2F2021_10_05%2Froberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895" /><link rel="alternate" type="text/xml+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fpolitica%2F2021_10_05%2Froberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.corrieredilamezia.it/front.js");
                  }
              });</script> <style type="text/css" data-source="Grow Social by Mediavine"></style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css">#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }</style><link rel="icon" href="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/cropped-favicon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.booster-read-block {display: none; }
img.scaled-image { border: none !important}
.post-block .entry-meta, .post-block .entry-header a {
    text-shadow: 2px 2px #333;
}

.navbar-head {
	padding-top: 2px !important;
	padding-bottom: 2px !important;}
.navbar-ad-section {
    padding-top: 2px;
    padding-bottom: 2px;
}
.entry-content {line-height: 1.6em !important;}




.swp_social_panel:not(.swp_social_panelSide) div.total_shares.total_sharesalt .swp_count {
	min-width: 70px !important ;}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=G-PW67B6SZKG"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PW67B6SZKG');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-4GC7BGNNL2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4GC7BGNNL2');</script>  <script>var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.hapueditore.com/analitycs/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script> </head><body class="post-template-default single single-post postid-9895 single-format-standard wp-custom-logo theme-body booster-extension group-blog">
<script data-cfasync="false">var ewww_webp_supported=false;</script> <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script> <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEB61Q3G-xXEf0E"></script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-5"><div class="site-branding navbar-brand"> <a href="https://www.corrieredilamezia.it/" class="custom-logo-link" rel="home"><img width="741" height="185" src="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg" class="custom-logo" alt="Corriere di Lamezia" srcset="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg 741w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/02/Corriere-di-Lamezia9-350x87.jpg 350w" sizes="(max-width: 741px) 100vw, 741px" /></a><h2 class="site-title"><a href="https://www.corrieredilamezia.it/" rel="home">Corriere di Lamezia</a></h2><p class="site-description">Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</p></div></div><div class="col-lg-7 navbar-ad-section"><div id="codewidget-7" class="extendedwopts-hide extendedwopts-mobile widget bannerAdv"><div class="code-widget">  <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a9097041&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a9097041' border='0' alt='' /></a></noscript></div></div><div id="codewidget-8" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget bannerAdv"><div class="code-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4ea89cb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a4ea89cb' border='0' alt='' /></a></noscript></div></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.corrieredilamezia.it/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">home</a></li><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.corrieredilamezia.it/cronaca">cronaca</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.corrieredilamezia.it/politica">politica</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.corrieredilamezia.it/attualita">attualità</a></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/chiesa">chiesa</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/cultura">cultura</a></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/sport">sport</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/universita">università</a></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/italia-mondo">italia/mondo</a></li><li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">contatti</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corrieredilamezia.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corrieredilamezia.it/politica" itemprop="item"><span itemprop="name">politica</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Roberto Occhiuto: &#8220;Il Governo lasci la sanità ai calabresi&#8221;</span><meta itemprop="position" content="3" /></li></ul></div></div></div></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-9895 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.corrieredilamezia.it/politica" rel="category tag">politica</a></div></div><header class="entry-header"><h1 class="entry-title">Roberto Occhiuto: &#8220;Il Governo lasci la sanità ai calabresi&#8221;</h1><div class="entry-meta"><div class="date"><a href="https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895" title="Roberto Occhiuto: &#8220;Il Governo lasci la sanità ai calabresi&#8221;">05 Ott 2021</a></div><div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span></span>1 min, 4 sec</div></div></header><div class="entry-content"><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class='booster-block booster-read-block'><div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span></span>1 min, 4 sec</div></div><p><a href="http://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg"><img class="alignleft size-medium wp-image-9894 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVwAAAFeAQAAAADhpZqKAAAAAnRSTlMAAHaTzTgAAAAmSURBVGje7cExAQAAAMKg9U/taQmgAAAAAAAAAAAAAAAAAAAAuAE9hgABlryc8QAAAABJRU5ErkJggg==" alt="" width="348" height="350"   data-src="http://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-348x350.jpeg" loading="lazy" data-srcset="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-348x350.jpeg 348w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-150x150.jpeg 150w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-768x772.jpeg 768w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg 862w" data-sizes="auto" /><noscript><img class="alignleft size-medium wp-image-9894" src="http://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-348x350.jpeg" alt="" width="348" height="350" srcset="https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-348x350.jpeg 348w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-150x150.jpeg 150w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente-768x772.jpeg 768w, https://s4i7b9p4.stackpathcdn.com/wp-content/uploads/2021/10/occhiuto-presidente.jpeg 862w" sizes="(max-width: 348px) 100vw, 348px" data-eio="l" /></noscript></a>“In Calabria per 12 anni l’assessore alla Sanità è stato il ministro della Salute, con i commissari che abbiamo conosciuto nelle trasmissioni televisive. Non hanno né ridotto il debito, né aumentato la qualità delle prestazioni sanitarie. Siccome io mi gioco tutto in questo progetto di cambiamento, e i calabresi hanno bisogno di una Regione che sappia curarli e che dia loro la possibilità di farlo in Calabria, ho già detto che il commissariamento deve finire, o il commissario sia il presidente della Regione”. Lo ha detto Roberto Occhiuto, neo presidente della Regione Calabria, intervenendo a TgCom24.<span id="more-9895"></span></p><div data-ad-id="9294" style="text-align:center; margin-top:0px; margin-bottom:0px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-9294  "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div><div id="M680685ScriptRootC1202075"></div> <script src="https://jsc.epeex.io/c/o/corrieredilamezia.it.1202075.js" async></script> </div><p>“Un investimento sulla riorganizzazione della rete ospedaliera, sui presidi di assistenza medica territoriale, che qui mancano, sull’emergenza: voglio fare tutte queste cose perché paghiamo 320 milioni all’anno di mobilità passiva, quello che costerebbe un ospedale con le migliori tecnologie, che però non è in Calabria ma viene finanziato nelle altre Regioni. Se a questi 320 milioni aggiungiamo le spese delle famiglie per i viaggi della speranza, significa che 1 miliardo di euro all’anno va via dalla Calabria verso le altre Regioni perché la Calabria non riesce a curare i suoi  cittadini. È inaccettabile, e comincerò ad occuparmi del governo della Regione partendo da questo. Il governo lasci la sanità ai calabresi”, ha concluso. (Askanews)</p><div data-ad-id="9296" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-9296  "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div><div style="width: 100%"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEHOyOqNFd6tokZ"></script></div></div></p><div class="booster-block booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap"> <a react-data="be-react-1" post-id="9895" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Happy" data-src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" class="lazyload"><noscript><img src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy" data-eio="l"></noscript> </a><div class="twp-reaction-title"> Happy</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-2" post-id="9895" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sad" data-src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" class="lazyload"><noscript><img src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad" data-eio="l"></noscript> </a><div class="twp-reaction-title"> Sad</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-3" post-id="9895" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Excited" data-src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" class="lazyload"><noscript><img src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited" data-eio="l"></noscript> </a><div class="twp-reaction-title"> Excited</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-6" post-id="9895" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sleepy" data-src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" class="lazyload"><noscript><img src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy" data-eio="l"></noscript> </a><div class="twp-reaction-title"> Sleepy</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-4" post-id="9895" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Angry" data-src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" class="lazyload"><noscript><img src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry" data-eio="l"></noscript> </a><div class="twp-reaction-title">Angry</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-5" post-id="9895" class="be-face-icons un-reacted" href="javascript:void(0)"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Surprise" data-src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" class="lazyload"><noscript><img src="https://s4i7b9p4.stackpathcdn.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise" data-eio="l"></noscript> </a><div class="twp-reaction-title">Surprise</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div></div></div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.corrieredilamezia.it/politica/2021_10_05/per-la-prima-il-movimento-5-stelle-siedera-a-palazzo-campanella_9891" rel="prev">Per la prima volta il Movimento 5 stelle siederà a Palazzo Campanella</a></div><div class="nav-next"><a href="https://www.corrieredilamezia.it/attualita/2021_10_05/coronavirus-il-bollettino-della-regione-calabria-del-5-ottobre-2021-84-287-90-rispetto-a-ieri_9899" rel="next">Coronavirus, il Bollettino della Regione Calabria del 5 ottobre 2021: 84.287 (+90) rispetto a ieri</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.corrieredilamezia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.corrieredilamezia.it%2Fpolitica%2F2021_10_05%2Froberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895">connesso</a> per inviare un commento.</p></div></div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="codewidget-13" class="widget widget_codewidget"><div class="code-widget"><div style="margin-left: auto; margin-right: auto; width:300px;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=aadb921e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&cb=INSERT_RANDOM_NUMBER_HERE&n=aadb921e' border='0' alt='' /></a></noscript></div></div></section><section id="codewidget-14" class="widget widget_codewidget"><div class="code-widget"><div id="M680685ScriptRootC1185539"></div> <script src="https://jsc.epeex.io/c/o/corrieredilamezia.it.1185539.js" async></script> </div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Articoli Recenti</h3><ul><li> <a href="https://www.corrieredilamezia.it/attualita/2021_10_05/coronavirus-il-bollettino-della-regione-calabria-del-5-ottobre-2021-84-287-90-rispetto-a-ieri_9899">Coronavirus, il Bollettino della Regione Calabria del 5 ottobre 2021: 84.287 (+90) rispetto a ieri</a> <span class="post-date">05 Ott 2021</span></li><li> <a href="https://www.corrieredilamezia.it/politica/2021_10_05/roberto-occhiuto-il-governo-lasci-la-sanita-ai-calabresi_9895" aria-current="page">Roberto Occhiuto: &#8220;Il Governo lasci la sanità ai calabresi&#8221;</a> <span class="post-date">05 Ott 2021</span></li><li> <a href="https://www.corrieredilamezia.it/politica/2021_10_05/per-la-prima-il-movimento-5-stelle-siedera-a-palazzo-campanella_9891">Per la prima volta il Movimento 5 stelle siederà a Palazzo Campanella</a> <span class="post-date">05 Ott 2021</span></li><li> <a href="https://www.corrieredilamezia.it/politica/2021_10_05/regionali-luigi-de-magistris-non-abbiamo-raccolto-come-auspicavo-la-calabria-evidentemente-non-e-ancora-pronta-per-passare-dal-ricatto-al-riscatto_9887">Regionali, Luigi De Magistris: &#8220;Non abbiamo raccolto come auspicavo, la Calabria evidentemente non è ancora pronta per passare dal ricatto al riscatto&#8221;</a> <span class="post-date">05 Ott 2021</span></li><li> <a href="https://www.corrieredilamezia.it/chiesa/2021_10_05/mons-fortunato-morrone-nuovo-presidente-della-conferenza-episcopale-calabra_9883">Mons. Fortunato Morrone nuovo presidente della Conferenza episcopale calabra</a> <span class="post-date">05 Ott 2021</span></li></ul></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><div class="row gutter-parent-14"><div class="col-lg-8"><div class="post-boxed"><section id="codewidget-10" class="extendedwopts-hide extendedwopts-mobile widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section><section id="codewidget-11" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_820poBof6yEz"></script></div></section></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.corrieredilamezia.it/" title="Corriere di Lamezia" >Corriere di Lamezia</a></div><div class="author-link"> Corriere di Lamezia (Lameziaclick.com) Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br /> Direttore Responsabile: Candida Maione <br /> Hap&uacute; Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div><div class="wp-link"> <a href="" target="_blank" title=" "> </a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div><script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"f84d1e8929"};</script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_single_a95b37cd28903b619c126faa2d7dc7cc.js?ver=5.7.3' id='newscard-match-height-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_single_93d421fd7576b0ca9c359ffe2fa16113.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_single_24823208c60bfc2a92deaa50cbdc6c29.js?ver=1.0.4' id='jquery-sticky-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_single_a189c39d52b602e2bf88129feecae3ae.js?ver=5.7.3' id='newscard-jquery-sticky-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_single_95def6cf5f6c00158e01cf75979d1d82.js?ver=5.7.3' id='newscard-scripts-js'></script> <script type='text/javascript' id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script = {"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","ajax_nonce":"a96fe7de0b"};</script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-content/cache/autoptimize/js/autoptimize_single_7b8d71b604ad04bb85c34b5414d0f82b.js?ver=5.7.3' id='booster-extension-frontend-script-js'></script> <script type='text/javascript' async='async' src='https://www.corrieredilamezia.it/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-NPG3R1MGPV"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NPG3R1MGPV');</script> <script data-ad-client="ca-pub-3482014415875072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </body></html>