<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte» &#x2d; Corriere di Lamezia</title>

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->


<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Vaccinare prima possibile i lavoratori del commercio, del terziario e del turismo per facilitare la ripresa sanitaria ed economica del Paese ed evitare quelle&#8230;" />
<meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/03/2020_FortunatoLoPapa.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte»" />
<meta property="og:description" content="Vaccinare prima possibile i lavoratori del commercio, del terziario e del turismo per facilitare la ripresa sanitaria ed economica del Paese ed evitare quelle chiusure che hanno messo in ginocchio&#8230;" />
<meta property="og:url" content="https://www.corrieredilamezia.it/attualita/2021_03_23/fisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" />
<meta property="og:site_name" content="Corriere di Lamezia" />
<meta property="article:published_time" content="2021-03-23T07:48+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte»" />
<meta name="twitter:description" content="Vaccinare prima possibile i lavoratori del commercio, del terziario e del turismo per facilitare la ripresa sanitaria ed economica del Paese ed evitare quelle chiusure che hanno messo in ginocchio&#8230;" />
<meta name="twitter:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/03/2020_FortunatoLoPapa.jpg" />
<meta name="twitter:image:width" content="670" />
<meta name="twitter:image:height" content="347" />
<link rel="canonical" href="https://www.corrieredilamezia.it/attualita/2021_03_23/fisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.corrieredilamezia.it/","name":"Corriere di Lamezia"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.corrieredilamezia.it/category/attualita","name":"attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.corrieredilamezia.it/attualita/2021_03_23/fisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918","name":"Fisascat Cisl, vaccini a commercio e terziario:\u00a0\u00abCos\u00ec l\u2019economia riparte\u00bb"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.96ms meta | 3.82ms boot -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed dei commenti" href="https://www.corrieredilamezia.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrieredilamezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corrieredilamezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='booster-extension-social-icons-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/booster-extension/assets/css/social-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='booster-extension-style-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/booster-extension/assets/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.corrieredilamezia.it/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.corrieredilamezia.it/wp-content/themes/newscard/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=602119a29197f00012caaa92&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/2918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrieredilamezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corrieredilamezia.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918&#038;format=xml" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.booster-read-block {display: none; }
img.scaled-image { border: none !important}
.post-block .entry-meta, .post-block .entry-header a {
    text-shadow: 2px 2px #333;
}

.navbar-head {
	padding-top: 2px !important;
	padding-bottom: 2px !important;}
.navbar-ad-section {
    padding-top: 2px;
    padding-bottom: 2px;
}
.entry-content {line-height: 1.6em !important;}




.swp_social_panel:not(.swp_social_panelSide) div.total_shares.total_sharesalt .swp_count {
	min-width: 70px !important ;}		</style>
		    <!-- Global site tag (gtag.js) - Google Analytics -->
</head>

<body class="post-template-default single single-post postid-2918 single-format-standard wp-custom-logo theme-body booster-extension">

<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD9LKVXB_R4GCq8"></script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
    		    
    
    
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-5">
							<div class="site-branding navbar-brand">
								<a href="https://www.corrieredilamezia.it/" class="custom-logo-link" rel="home"><img width="741" height="185" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg" class="custom-logo" alt="Corriere di Lamezia" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg 741w, https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9-350x87.jpg 350w" sizes="(max-width: 741px) 100vw, 741px" /></a>									<h2 class="site-title"><a href="https://www.corrieredilamezia.it/" rel="home">Corriere di Lamezia</a></h2>
																	<p class="site-description">Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
                        
							<div class="col-lg-7 navbar-ad-section">
                                                                    <div id="codewidget-7" class="extendedwopts-hide extendedwopts-mobile widget bannerAdv"><div class="code-widget">    <!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a9097041&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a9097041' border='0' alt='' /></a></noscript>
								
                        </div></div><div id="codewidget-8" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget bannerAdv"><div class="code-widget"><!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4ea89cb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a4ea89cb' border='0' alt='' /></a></noscript></div></div>       	                    </div>
                        
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->












			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.corrieredilamezia.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->

				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">home</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.corrieredilamezia.it/category/cronaca">cronaca</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.corrieredilamezia.it/category/politica">politica</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="https://www.corrieredilamezia.it/category/attualita">attualità</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/category/chiesa">chiesa</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/category/cultura">cultura</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/category/sport">sport</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/category/universita">università</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/category/italia-mondo">italia/mondo</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">contatti</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->




		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corrieredilamezia.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corrieredilamezia.it/category/attualita" itemprop="item"><span itemprop="name">attualità</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte»</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-2918 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-in-evidenza">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.corrieredilamezia.it/category/attualita" rel="category tag">attualità</a> <a href="https://www.corrieredilamezia.it/category/in-evidenza" rel="category tag">in evidenza</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte»</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.corrieredilamezia.it/attualita/2021_03_23/fisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" title="Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte»">23 Mar 2021</a>   </div>
                <div class="twp-read-time">
                	<i class="booster-icon twp-clock"></i> <span></span>1 min, 42 sec                </div>

            											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="2918" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Fisascat+Cisl%2C+vaccini+a+commercio+e+terziario%3A%C2%A0%C2%ABCos%C3%AC+l%E2%80%99economia+riparte%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918&via=lameziaclick" data-link="https://twitter.com/intent/tweet?text=Fisascat+Cisl%2C+vaccini+a+commercio+e+terziario%3A%C2%A0%C2%ABCos%C3%AC+l%E2%80%99economia+riparte%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918&via=lameziaclick"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">3</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">3 <span class="swp_label">Condivisioni</span></span></div></div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class='booster-block booster-read-block'>
                <div class="twp-read-time">
                	<i class="booster-icon twp-clock"></i> <span></span>1 min, 42 sec                </div>

            </div><p><strong><a href="https://www.corrieredilamezia.it/wp-content/uploads/2021/03/2020_FortunatoLoPapa.jpg"><img loading="lazy" class="alignleft size-medium wp-image-2919" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/03/2020_FortunatoLoPapa-350x181.jpg" alt="" width="350" height="181" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/03/2020_FortunatoLoPapa-350x181.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2021/03/2020_FortunatoLoPapa.jpg 670w" sizes="(max-width: 350px) 100vw, 350px" /></a>Vaccinare prima possibile i lavoratori del commercio, del terziario e del turismo</strong> per facilitare la ripresa sanitaria ed economica del Paese ed evitare quelle chiusure che hanno messo in ginocchio centinaia di imprenditori e lavoratori. <span id="more-2918"></span>La Fisascat Cisl Calabria, alla luce dell’avanzamento del virus e dei provvedimenti restrittivi che stanno riguardando il Paese, chiede con forza che nell’ambito del piano strategico vaccinale definito dal ministero della Salute, al termine dell’inoculazione alle categorie prioritarie come gli anziani e i più fragili, si passi ai lavoratori sopra citati.</p>
<p>«<strong>Si tratta di coloro che più pagano durante le chiusure</strong>, ma allo stesso tempo di quelli che sono più esposti al contatto con il pubblico – afferma il <strong>segretario regionale Fortunato Lo Papa</strong> – basti pensare ai supermercati, tra i pochi esercizi rimasti aperti durante il primo lockdown offrendo un vero e proprio servizio pubblico. In trincea c’erano e ci sono commessi, cassieri e lavoratori in contatto quotidiano con decine e decine di persone».</p>
<p>«Allo stesso tempo &#8211; aggiunge il sindacalista – ci sono attività come quelle di ristorazione che nel continuo “apri e chiudi” dettato dai dati epidemiologici, non stanno riuscendo a riprendersi dalla perdite economiche. Vaccinare gli operatori del settore potrebbe segnare un nuovo inizio, tutelando chi si espone e dando un’infusione di fiducia ai potenziali clienti».</p>
<p>«Ci saremmo aspettati che questa pandemia riuscisse se non ad azzerare quanto meno ad attutire alcune differenze storiche, come quelle tra pubblico e privato. Invece, ancora una volta dobbiamo constatare che ci sono categorie che nel pubblico sono state immediatamente inserite nel piano vaccinale, mentre altrove sono ai margini», dice ancora Lo Papa.</p>
<p>«Accanto all’emergenza sanitaria ormai da un anno c’è un’emergenza economica. Ragionare a 360 gradi su entrambe può essere una forte scossa per riassestare il Paese e rimetterlo sulla giusta strada della ripresa. Ecco perché occorre un protocollo nazionale per la vaccinazione sui luoghi di lavoro» propone il Cislino che invita poi all’organizzazione di un tavolo istituzionale per discutere delle soluzioni più adeguate a tutelare i lavoratori.</p>
        <div class="booster-block booster-reactions-block">
            <div class="twp-reactions-icons">
                
                <div class="twp-reacts-wrap">
                    <a react-data="be-react-1" post-id="2918" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy">
                    </a>
                    <div class="twp-reaction-title">
                        Happy                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                        
                                                <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-2" post-id="2918" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad">
                    </a>
                    <div class="twp-reaction-title">
                        Sad                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-3" post-id="2918" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited">
                    </a>
                    <div class="twp-reaction-title">
                        Excited                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-6" post-id="2918" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy">
                    </a>
                    <div class="twp-reaction-title">
                        Sleepy                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                        
                                                <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-4" post-id="2918" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry">
                    </a>
                    <div class="twp-reaction-title">Angry</div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                        
                    </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-5" post-id="2918" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.corrieredilamezia.it/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise">
                    </a>
                    <div class="twp-reaction-title">Surprise</div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

            </div>
        </div>

    <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="2918" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Fisascat+Cisl%2C+vaccini+a+commercio+e+terziario%3A%C2%A0%C2%ABCos%C3%AC+l%E2%80%99economia+riparte%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918&via=lameziaclick" data-link="https://twitter.com/intent/tweet?text=Fisascat+Cisl%2C+vaccini+a+commercio+e+terziario%3A%C2%A0%C2%ABCos%C3%AC+l%E2%80%99economia+riparte%C2%BB&url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918&via=lameziaclick"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">3</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2021_03_23%2Ffisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">3 <span class="swp_label">Condivisioni</span></span></div></div><div class="swp-content-locator"></div>		</div><!-- entry-content -->

			</div><!-- .post-2918 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corrieredilamezia.it/attualita/2021_03_22/coronavirus-il-bollettino-della-regione-calabria-del-22-marzo-2021-43-667-156-rispetto-a-ieri_2915" rel="prev">Coronavirus, il Bollettino della Regione Calabria del 22 marzo 2021: 43.667 (+156 rispetto a ieri)</a></div><div class="nav-next"><a href="https://www.corrieredilamezia.it/politica/2021_03_23/lpu-orsomarso-al-ministro-orlando-subito-la-deroga_2922" rel="next">Lpu, Orsomarso al ministro Orlando: &#8220;Subito la deroga&#8221;</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="codewidget-13" class="widget widget_codewidget"><div class="code-widget"><div style="margin-left: auto; margin-right: auto; width:300px;"><!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=aadb921e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&cb=INSERT_RANDOM_NUMBER_HERE&n=aadb921e' border='0' alt='' /></a></noscript>
</div></div></section><section id="codewidget-9" class="widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli Recenti</h3>
		<ul>
											<li>
					<a href="https://www.corrieredilamezia.it/cronaca/2021_03_23/le-mani-della-ndrangheta-sullazienda-sanitaria-di-reggio-calabria_2926">Le mani della &#8216;ndrangheta sull&#8217;azienda sanitaria di Reggio Calabria</a>
											<span class="post-date">23 Mar 2021</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/politica/2021_03_23/lpu-orsomarso-al-ministro-orlando-subito-la-deroga_2922">Lpu, Orsomarso al ministro Orlando: &#8220;Subito la deroga&#8221;</a>
											<span class="post-date">23 Mar 2021</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2021_03_23/fisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918" aria-current="page">Fisascat Cisl, vaccini a commercio e terziario: «Così l’economia riparte»</a>
											<span class="post-date">23 Mar 2021</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2021_03_22/coronavirus-il-bollettino-della-regione-calabria-del-22-marzo-2021-43-667-156-rispetto-a-ieri_2915">Coronavirus, il Bollettino della Regione Calabria del 22 marzo 2021: 43.667 (+156 rispetto a ieri)</a>
											<span class="post-date">22 Mar 2021</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/cronaca/2021_03_22/mongrassano-cs-uccide-il-fratello-travolgendolo-con-lauto_2911">Mongrassano (Cs), uccide il fratello travolgendolo con l&#8217;auto</a>
											<span class="post-date">22 Mar 2021</span>
									</li>
					</ul>

		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">


            <div class="container">
				<section class="featured-stories">
					<div class="row gutter-parent-14">
							<div class="col-lg-8"> <!-- col-sm-6  -->
								<div class="post-boxed">
                                <section id="codewidget-10" class="extendedwopts-hide extendedwopts-mobile widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section><section id="codewidget-11" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_820poBof6yEz"></script></div></section>							     </div>
							</div>
					</div>
				</section>
            </div>

    
    
		       
                                     
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2021 <a href="https://www.corrieredilamezia.it/" title="Corriere di Lamezia" >Corriere di Lamezia</a></div><div class="author-link"> Corriere di Lamezia (Lameziaclick.com) Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br /> Direttore Responsabile: Candida Maione <br /> Hap&uacute; Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div><div class="wp-link"> <a href="" target="_blank" title=" "> </a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' id='booster-extension-frontend-script-js-extra'>
/* <![CDATA[ */
var booster_extension_frontend_script = {"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","ajax_nonce":"42b5a5160d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/booster-extension/assets/js/frontend.js?ver=5.6.2' id='booster-extension-frontend-script-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.corrieredilamezia.it\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"2918","nonce":"239ba2c73d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"2918","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.6.2' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.6.2' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/scripts.js?ver=5.6.2' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript"> var swp_nonce = "e2e3f01005";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.corrieredilamezia.it/attualita/2021_03_23/fisascat-cisl-vaccini-a-commercio-e-terziario-cosi-leconomia-riparte_2918";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.corrieredilamezia.it/wp-admin/admin-ajax.php"; var swp_post_id = "2918";var swpClickTracking = false;</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NPG3R1MGPV"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NPG3R1MGPV');
</script>
<script data-ad-client="ca-pub-3482014415875072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


</body>
</html>
