<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1"> <!-- , shrink-to-fit=no*/ -->
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="preload" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://ads.viralize.tv">
    <link rel="preconnect" href="https://static.viralize.tv">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://buttons-config.sharethis.com">
    <link rel="preconnect" href="https://code.createjs.com">      
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://connect.facebook.net"> 
    <link rel="preconnect" href="https://imasdk.googleapis.com">  

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Tiro+Gurmukhi&display=swap" rel="stylesheet"> 


<link href="https://www.corrieredilamezia.it/fonts/solferinotext-regular-webfont.woff2" rel="preload" as="font" type="font/woff" crossorigin>
<link href="https://www.corrieredilamezia.it/fonts/solferinotext-bold-webfont.woff2" rel="preload" as="font" type="font/woff" crossorigin>
<link href="https://www.corrieredilamezia.it/fonts/SolferinoDisplay-LightItalic.woff2" rel="preload" as="font" type="font/woff" crossorigin>
<link href="https://www.corrieredilamezia.it/fonts/SolferinoDisplay-Bold.woff2" rel="preload" as="font" type="font/woff" crossorigin>    
             
	<title>Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti | Corriere di Lamezia</title>
<meta name="description" content="Nel cortile del liceo scientifico statale “Galileo Galilei” di Lamezia Terme, si è concluso il progetto “La scienza amica dell’uomo”, voluto dalla famiglia Saffioti, dall’associazione “Il Girasole” e dall’istituto superiore diretto Teresa Goffredo per sollecitare gli studenti a riflettere sul valore della scienza medica come strumento per migliorare la qualità&hellip; "/>
<meta property="article:published_time" content="2022-06-27T14:11:04+02:00"/>
<meta property="article:modified_time" content="2022-06-27T14:11:37+02:00"/>
<meta property="og:updated_time" content="2022-06-27T14:11:37+02:00"/>
<meta name="thumbnail" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/30482576-CE37-496E-A841-E4BD6196C262-150x150.jpeg"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.corrieredilamezia.it/attualita/2022_06_27/concluso-al-liceo-scientifico-il-progetto-scienza-amica-delluomo-nel-ricordo-di-antonio-saffioti_21917"/>
<meta property="og:url" content="https://www.corrieredilamezia.it/attualita/2022_06_27/concluso-al-liceo-scientifico-il-progetto-scienza-amica-delluomo-nel-ricordo-di-antonio-saffioti_21917"/>
<meta property="og:site_name" content="Corriere di Lamezia"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="facebook.com/corrieredilamezia"/>
<meta property="article:publisher" content="facebook.com/corrieredilamezia"/>
<meta property="article:section" content="attualità"/>
<meta property="og:title" content="Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti | Corriere di Lamezia"/>
<meta property="og:description" content="Nel cortile del liceo scientifico statale “Galileo Galilei” di Lamezia Terme, si è concluso il progetto “La scienza amica dell’uomo”, voluto dalla famiglia Saffioti, dall’associazione “Il Girasole” e dall’istituto superiore diretto Teresa Goffredo per sollecitare gli studenti a riflettere sul valore della scienza medica come strumento per migliorare la qualità&hellip; "/>
<meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/30482576-CE37-496E-A841-E4BD6196C262.jpeg"/>
<meta property="og:image:secure_url" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/30482576-CE37-496E-A841-E4BD6196C262.jpeg"/>
<meta property="og:image:width" content="1324"/>
<meta property="og:image:height" content="1201"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@corrierelamezia"/>
<meta name="twitter:creator" content="@corrierelamezia"/>
<meta name="twitter:title" content="Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti | Corriere di Lamezia"/>
<meta name="twitter:description" content="Nel cortile del liceo scientifico statale “Galileo Galilei” di Lamezia Terme, si è concluso il progetto “La scienza amica dell’uomo”, voluto dalla famiglia Saffioti, dall’associazione “Il Girasole” e dall’istituto superiore diretto Teresa Goffredo per sollecitare gli studenti a riflettere sul valore della scienza medica come strumento per migliorare la qualità&hellip; "/>
<meta name="twitter:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/30482576-CE37-496E-A841-E4BD6196C262-1024x929.jpeg"/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed dei commenti" href="https://www.corrieredilamezia.it/comments/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrieredilamezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='sby_styles-css' href='https://www.corrieredilamezia.it/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css,qver=1.4.5.pagespeed.ce.Zv14Vhnwbh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corrieredilamezia.it/wp-includes/css/dist/block-library/A.style.min.css,qver=6.0.pagespeed.cf.-JVcdgK9A_.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='ads-for-wp-front-css-css' media='all'>@media only screen and (min-width:600px){.adsforwp-footer-prompt{flex-direction:row;justify-content:center}.adsforwp-sticky-ad-close{right:0}}.adsforwp-footer-prompt{width:100vw;line-height:2em;background:hsla(0,0%,100%,.7);color:#333;text-align:center;text-decoration:none;min-height:10%;padding-top:0;position:fixed;bottom:0;justify-content:flex-end;flex-direction:column;flex-grow:1;z-index:9999}.adsforwp-stick-ad{display:inline-block;vertical-align:middle}.adsforwp-sticky-ad-close{position:absolute;right:10px;top:0;width:32px;height:32px;opacity:.3}.adsforwp-sticky-ad-close:hover{opacity:1}.adsforwp-sticky-ad-close:after,.adsforwp-sticky-ad-close:before{position:absolute;left:15px;content:' ';height:15px;width:2px;background-color:#333}.adsforwp-sticky-ad-close:before{transform:rotate(45deg)}.adsforwp-sticky-ad-close:after{transform:rotate(-45deg)}.adsforwp-bg-ad{position:fixed;top:0;left:0;height:100%;width:100%;background-position:center;background-repeat:no-repeat;background-size:cover}.adsforwp-bg-content{z-index:1;margin:auto;position:absolute;top:0;left:auto;bottom:0;right:auto;margin:0 16%}.adsforwp-hide{display:none}.afw_floating_ad{position:sticky;top:70px;padding-top:40px;display:block}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.corrieredilamezia.it/wp-includes/css/A.dashicons.min.css,qver=6.0.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<style id='share-this-share-buttons-sticky-css' media='all'></style>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none!important}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none!important}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none!important}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<link rel='stylesheet' id='bootstrap-style-css' href='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css,qver=4.0.0.pagespeed.ce.eVK2Kz9Zxp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-style-css' href='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/font-awesome/css/A.font-awesome.css,qver=6.0.pagespeed.cf.jCBTFKvXwc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='newscard-style-css' href='https://www.corrieredilamezia.it/wp-content/themes/newscard/A.style.css,qver=6.0.pagespeed.cf.HT8sk5EbBH.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.5.7#property=5f82a7ddefe0520012e24ac9&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/21917"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrieredilamezia.it/xmlrpc.php?rsd"/>
<link rel='shortlink' href='https://www.corrieredilamezia.it/?p=21917'/>
<link rel="alternate" type="application/json+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2022_06_27%2Fconcluso-al-liceo-scientifico-il-progetto-scienza-amica-delluomo-nel-ricordo-di-antonio-saffioti_21917"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fattualita%2F2022_06_27%2Fconcluso-al-liceo-scientifico-il-progetto-scienza-amica-delluomo-nel-ricordo-di-antonio-saffioti_21917&#038;format=xml"/>
        <script type="text/javascript">jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.corrieredilamezia.it/front.js");}});</script>
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3482014415875072",enable_page_level_ads:true});</script>		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
		
		<style>#wp-admin-bar-pvc-post-views .pvc-graph-container{padding-top:6px;padding-bottom:6px;position:relative;display:block;height:100%;box-sizing:border-box}#wp-admin-bar-pvc-post-views .pvc-line-graph{display:inline-block;width:1px;margin-right:1px;background-color:#ccc;vertical-align:baseline}#wp-admin-bar-pvc-post-views .pvc-line-graph:hover{background-color:#eee}#wp-admin-bar-pvc-post-views .pvc-line-graph-0{height:1%}#wp-admin-bar-pvc-post-views .pvc-line-graph-1{height:5%}#wp-admin-bar-pvc-post-views .pvc-line-graph-2{height:10%}#wp-admin-bar-pvc-post-views .pvc-line-graph-3{height:15%}#wp-admin-bar-pvc-post-views .pvc-line-graph-4{height:20%}#wp-admin-bar-pvc-post-views .pvc-line-graph-5{height:25%}#wp-admin-bar-pvc-post-views .pvc-line-graph-6{height:30%}#wp-admin-bar-pvc-post-views .pvc-line-graph-7{height:35%}#wp-admin-bar-pvc-post-views .pvc-line-graph-8{height:40%}#wp-admin-bar-pvc-post-views .pvc-line-graph-9{height:45%}#wp-admin-bar-pvc-post-views .pvc-line-graph-10{height:50%}#wp-admin-bar-pvc-post-views .pvc-line-graph-11{height:55%}#wp-admin-bar-pvc-post-views .pvc-line-graph-12{height:60%}#wp-admin-bar-pvc-post-views .pvc-line-graph-13{height:65%}#wp-admin-bar-pvc-post-views .pvc-line-graph-14{height:70%}#wp-admin-bar-pvc-post-views .pvc-line-graph-15{height:75%}#wp-admin-bar-pvc-post-views .pvc-line-graph-16{height:80%}#wp-admin-bar-pvc-post-views .pvc-line-graph-17{height:85%}#wp-admin-bar-pvc-post-views .pvc-line-graph-18{height:90%}#wp-admin-bar-pvc-post-views .pvc-line-graph-19{height:95%}#wp-admin-bar-pvc-post-views .pvc-line-graph-20{height:100%}</style><link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-270x270.jpg"/>
		<style type="text/css" id="wp-custom-css">body{font:1.1em 'Roboto',sans-serif!important}.entry-content p{font-weight:400;font-size:1.2rem;line-height:1.5em!important}.booster-read-block{display:none}img.scaled-image{border:none!important}.post-block .entry-meta,.post-block .entry-header a{text-shadow:2px 2px #333}.navbar-head{padding-top:2px!important;padding-bottom:2px!important}.navbar-ad-section{padding-top:2px;padding-bottom:2px}.entry-content{line-height:1.6em!important}.swp_social_panel:not(.swp_social_panelSide) div.total_shares.total_sharesalt .swp_count {min-width:70px!important}.video-youtube{position:relative;padding-bottom:56.25%;padding-top:35px;height:0;overflow:hidden}.video-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%}@media (min-width:800px){.post-boxed.inlined .post-img-wrap{height:125px;width:125px}}</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PW67B6SZKG"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-PW67B6SZKG');</script>
     
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-4GC7BGNNL2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-4GC7BGNNL2');</script>

<meta http-equiv="Refresh" content="745"></meta> </head>
<body class="post-template-default single single-post postid-21917 single-format-standard wp-custom-logo theme-body group-blog">
<h1 style="display: none !important;">Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti</h1>
<h2 style="display: none !important;"><p>Nel cortile del liceo scientifico statale “Galileo Galilei” di Lamezia Terme, si è concluso il progetto “La scienza amica dell’uomo”, voluto dalla famiglia Saffioti, dall’associazione “Il Girasole” e dall’istituto superiore&hellip; </p>
</h2>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEB61Q3G-xXEf0E"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0&appId=465311670157764&autoLogAppEvents=1" nonce="UUUaIShl"></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div data-nosnippet class="seopress-user-consent seopress-user-message seopress-user-consent-hide">
        <p>Visitando il nostro sito, accetti la politica sulla privacy relativa ai cookie, le statistiche, il tracciamento ecc. .&nbsp;<a href="https://www.corrieredilamezia.it/privacy-policy">Leggi tutto</a></p>
        <p>
            <button id="seopress-user-consent-accept" type="button">Accetta</button>
            <button type="button" id="seopress-user-consent-close">X</button>
        </p>
    </div><div class="seopress-user-consent-backdrop seopress-user-consent-hide"></div><div data-nosnippet class="seopress-user-consent seopress-edit-choice">
            <p>
                <button id="seopress-user-consent-edit" type="button">Gestisci i cookie</button>
            </p>
        </div><style>.seopress-user-consent{left:50%;position:fixed;z-index:8000;padding:20px;display:inline-flex;justify-content:center;border:1px solid #ccc;max-width:100%;width:100%;bottom:0;transform:translate(-50%,0);text-align:center;background:#f1f1f1}@media (max-width:782px){.seopress-user-consent{display:block}}.seopress-user-consent.seopress-user-message p:first-child{margin-right:20px}.seopress-user-consent p{margin:0;font-size:.8em;align-self:center}.seopress-user-consent button{vertical-align:middle;margin:0;font-size:14px}.seopress-user-consent button:hover{}#seopress-user-consent-close{margin:0;position:relative;font-weight:bold;border:1px solid #ccc;background:none;color:inherit}#seopress-user-consent-close:hover{cursor:pointer;background:#222;color:#fff}.seopress-user-consent-hide{display:none}.seopress-edit-choice{background:none;justify-content:start;z-index:7500;border:none;width:inherit;transform:none;left:inherit;bottom:0;top:inherit}</style><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
    		    
    
    
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-5">
							<div class="site-branding navbar-brand">
								<a href="https://www.corrieredilamezia.it/" class="custom-logo-link" rel="home"><img width="741" height="185" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/xCorriere-di-Lamezia9.jpg.pagespeed.ic.VOeB0_8tNP.jpg" class="custom-logo" alt="Corriere di Lamezia" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/xCorriere-di-Lamezia9.jpg.pagespeed.ic.VOeB0_8tNP.jpg 741w, https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9-350x87.jpg.pagespeed.ce.DM4W4CAHL5.jpg 350w" sizes="(max-width: 741px) 100vw, 741px"/></a>									<h2 class="site-title"><a href="https://www.corrieredilamezia.it/" rel="home">Corriere di Lamezia</a></h2>
																	<p class="site-description">Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</p>
															</div>
						</div>
                        
							<div class="col-lg-7 navbar-ad-section">
                                                                    <div id="codewidget-24" class="extendedwopts-hide extendedwopts-mobile widget bannerAdv"><div class="code-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script></div></div><div id="codewidget-8" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget bannerAdv"><div class="code-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 -->
<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script></div></div>       	                    </div>                       
					</div>
				</div>
			</div>
            
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.corrieredilamezia.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div>
						</div>
					</div>
				</div>

				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">home</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.corrieredilamezia.it/cronaca">cronaca</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.corrieredilamezia.it/politica">politica</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="https://www.corrieredilamezia.it/attualita">attualità</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/chiesa">chiesa</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/cultura">cultura</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/sport">sport</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/universita">università</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/italia-mondo">italia/mondo</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">contatti</a></li>
</ul>							</div>
						</div>
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div>
					</div>
				</div>
			</div>
		</nav>

		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corrieredilamezia.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corrieredilamezia.it/attualita" itemprop="item"><span itemprop="name">attualità</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti</span><meta itemprop="position" content="3"/></li></ul></div>				</div>
			</div>
			</header>
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-21917 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-in-evidenza">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.corrieredilamezia.it/attualita" rel="category tag">attualità</a> <a href="https://www.corrieredilamezia.it/in-evidenza" rel="category tag">in evidenza</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti</h1>            <span style="font-size: 1.2em; "><i><p>Nel cortile del liceo scientifico statale “Galileo Galilei” di Lamezia Terme, si è concluso il progetto “La scienza amica dell’uomo”, voluto dalla famiglia Saffioti, dall’associazione “Il Girasole” e dall’istituto superiore&hellip; </p>
</i></span>
            
									<div class="entry-meta">
						27 Giu 2022 - 14:11<div class="date"> </div>					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p><a href="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/30482576-CE37-496E-A841-E4BD6196C262.jpeg"><img loading="lazy" class="alignleft size-medium wp-image-21919" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x30482576-CE37-496E-A841-E4BD6196C262-350x317.jpeg.pagespeed.ic.ZC7lOmqE15.jpg" alt="" width="350" height="317" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x30482576-CE37-496E-A841-E4BD6196C262-350x317.jpeg.pagespeed.ic.ZC7lOmqE15.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x30482576-CE37-496E-A841-E4BD6196C262-1024x929.jpeg.pagespeed.ic.EsmoYTDM4_.jpg 1024w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x30482576-CE37-496E-A841-E4BD6196C262-768x697.jpeg.pagespeed.ic.MdMaQDUpAi.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x30482576-CE37-496E-A841-E4BD6196C262.jpeg.pagespeed.ic.mwyxgtLP00.jpg 1324w" sizes="(max-width: 350px) 100vw, 350px"/></a>Nel cortile del liceo scientifico statale “Galileo Galilei” di Lamezia Terme, si è concluso il progetto “La scienza amica dell’uomo”, voluto dalla famiglia Saffioti, dall’associazione “Il Girasole” e dall’istituto superiore diretto Teresa Goffredo per sollecitare gli studenti a riflettere sul valore della scienza medica come strumento per migliorare la qualità della vita dell’uomo e della società, partendo dalla figura e dal messaggio di Antonio Saffioti, scomparso due anni fa a trentasette anni, dopo una vita segnata dalla distrofia muscolare di Duchenne. Lotta quotidiana che in lui si è trasformata in battaglia per i diritti e la buona qualità della vita di tutti.<span id="more-21917"></span></p>
<p>L’ “incontro indimenticabile” con Antonio ha preso la forma di un racconto dai toni fortemente coinvolgenti di Rosaria Panzarella della classe I G premiata per la sezione “testi” a pari merito con gli studenti della classe III B che, nella forma della recensione, hanno restituito i temi centrali e il messaggio dei due libri “Respirare” e “Chi ci capisce è bravo”. Un focus sull’endometriosi, patologia poco conosciuta che può colpire tra il 10-20% delle donne in età fertile, quello realizzato dagli studenti Jessica Trunzo e Gabriele Carullo della II A, premiati per la sezione “multimediale”, che hanno messo in evidenza la necessità di conoscere, informarsi, combattere gli stigmi. Premio artistico per l’opera “Respirare green”, realizzata con materiali di riuso nell’ottica della sostenibilità ambientale, realizzato dagli studenti della III F Daniela Angeloni, Sabrina Bentornato, Giulia Gatti, Rita Panassidi. Tutti gli studenti partecipanti hanno ricevuto un attestato.</p>
<p><a href="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/1DEA4E43-267E-4B71-91FA-8677BDCCAF0F.jpeg"><img loading="lazy" class="alignleft size-medium wp-image-21920" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x1DEA4E43-267E-4B71-91FA-8677BDCCAF0F-350x263.jpeg.pagespeed.ic.DOfDbCKj8a.jpg" alt="" width="350" height="263" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x1DEA4E43-267E-4B71-91FA-8677BDCCAF0F-350x263.jpeg.pagespeed.ic.DOfDbCKj8a.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x1DEA4E43-267E-4B71-91FA-8677BDCCAF0F-1024x768.jpeg.pagespeed.ic.nY_uK0pYOD.jpg 1024w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x1DEA4E43-267E-4B71-91FA-8677BDCCAF0F-768x576.jpeg.pagespeed.ic.U4pWnMUV_f.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x1DEA4E43-267E-4B71-91FA-8677BDCCAF0F-1536x1152.jpeg.pagespeed.ic.qWivODspPP.jpg 1536w, https://www.corrieredilamezia.it/wp-content/uploads/2022/06/x1DEA4E43-267E-4B71-91FA-8677BDCCAF0F.jpeg.pagespeed.ic.lTfH3F3Mj9.jpg 1600w" sizes="(max-width: 350px) 100vw, 350px"/></a>I lavori sono stati valutati da una giuria presieduta dalla docente Michela Cimmino, dai docenti Mara Perri, Maria Giovanna Perri e Antonio Pujia Veneziano e dalla presidentedell’associazione “Il Girasole” Rosanna Durante. A coordinare la macchina organizzativa per la scuola, la docente Anna Rosa che ha sottolineato “il valore di un progetto in cui i nostri studenti, molti dei quali del primo anno, si sono cimentati con un tema delicato e complesso che ha consentito loro di tirare fuori tutta la loro sensibilità”.</p>
<p>Nel corso dell’iniziativa, Gianlorenzo Franzì, direttore artistico del “Lamezia International Film Fest”, ha annunciato che, nell’ambito dell’ormai imperdibile appuntamento dell’offerta culturale regionale che quest’anno si svolgerà al parco della Piedichiusa dal 12 al 16 luglio, sarà consegnato il premio Antonio Saffioti per il sociale “un gesto che per noi non è dovuto, ma è frutto di quell’impegno artistico, culturale e civile che ha animato sempre la vita di Antonio, in prima fila a ogni iniziativa nella nostra città, dal teatro al cinema”.</p>
<p>Riconoscimenti per la scienza e la medicina al dottore Giuseppe Paone responsabile cure palliative e domiciliari Asp di Catanzaro,per il sociale all’associazione “Calabria Cardioprotetta”, al TipTeatro per l’impegno culturale e al liceo scientifico “Galileo Galilei”.</p>
<p>“Antonio voleva che si uscisse prima possibile dal lockdownperché voleva  incontrare i ragazzi nelle scuole. Oggi lo sta facendo”, ha detto emozionato il papà Pino Saffioti.  L’impegno del liceo scientifico per promuovere una società inclusiva e solidale, rimuovendo barriere e diseguaglianze, è stato sottolineato dalla dirigente Teresa Goffredo. “Antonio continua a camminare con noi e una scuola che si mette a servizio del territorio esprime al meglio i valori che hanno animato Antonio e la sua famiglia”, ha sottolineato la docente Michela Cimmino. La presidente dell’associazione “Il Girasole” Rosanna Durante ha ricordato l’impegno di Antonio nell’associazione, in particolare nell’avvio del primo osservatorio sull’inclusione scolastica. Battaglie, quelle di Antonio, “che continuano a sollecitare in maniera costruttiva il nostro impegno, grazie al papà Pino e alla sua famiglia”, ha ricordato l’assessore Giorgia Gargano portando i saluti del sindaco Mascaro.</p> <div data-ad-id="9296" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-9296  ">
                                                        
							<div style="width: 100% !important;"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAETi5yup6tFHH-8"></script></div>
							</div> 
<p>Spazio alla musica con lo studente Domenico Mantovano, che si è esibito con chitarra e voce, e alla performance teatrale di Domenico Benedetto D’Agostino. Dalla Svizzera, il videomessaggio di Marco Cavaliere che ha scritto la prima delle due opere sulla vita di Antonio e della sua famiglia.</p>
<div data-ad-id="19535" style="text-align:center; margin-top:20px; margin-bottom:10px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-19535  ">
                                                        
							<div style="clear: both;"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script></div>
							</div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div>		</div><!-- entry-content -->

			</div><!-- .post-21917 -->

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corrieredilamezia.it/attualita/2022_06_27/oggi-pomeriggio-joe-bastianich-incontra-lamministrazione-comunale-nella-sala-luisi_21913" rel="prev">Oggi pomeriggio Joe Bastianich incontra l’Amministrazione comunale nella sala “Luisi”</a></div><div class="nav-next"><a href="https://www.corrieredilamezia.it/attualita/2022_06_27/mattia-preti-una-delle-sue-tele-inedite-esposta-al-museo-diocesano-di-lamezia-fino-al-dieci-luglio_21922" rel="next">Mattia Preti, una delle sue tele “inedite” esposta al Museo Diocesano di Lamezia fino al dieci luglio</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="media_image-2" class="widget widget_media_image"><img width="400" height="235" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xcorriere-lamezia.jpg.pagespeed.ic.IldoejMpOg.jpg" class="image wp-image-18145  attachment-full size-full" alt="Corriere di Lamezia - contatti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xcorriere-lamezia.jpg.pagespeed.ic.IldoejMpOg.jpg 400w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xcorriere-lamezia-350x206.jpg.pagespeed.ic.RHiOhyCLyn.jpg 350w" sizes="(max-width: 400px) 100vw, 400px"/></section><section id="media_image-4" class="widget widget_media_image"><a href="https://www.corrieredilamezia.it/farmacie-di-turno-lamezia-terme"><img width="350" height="151" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xfarmacia_di_turno_lamezia_terme-350x151.jpg.pagespeed.ic.I6-T2KU4ix.jpg" class="image wp-image-19000  attachment-medium size-medium" alt="Farmacia di Turno Lamezia Terme" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xfarmacia_di_turno_lamezia_terme-350x151.jpg.pagespeed.ic.I6-T2KU4ix.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xfarmacia_di_turno_lamezia_terme-768x332.jpg.pagespeed.ic.64Sr14gq_v.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/xfarmacia_di_turno_lamezia_terme.jpg.pagespeed.ic._et53THjOv.jpg 1000w" sizes="(max-width: 350px) 100vw, 350px"/></a></section><section id="codewidget-26" class="widget widget_codewidget"><div class="code-widget"><div class="fb-page" data-href="https://www.facebook.com/corrieredilamezia" data-tabs="none" data-width="400" data-height="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/corrieredilamezia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/corrieredilamezia">Corriere Lamezia</a></blockquote></div></div></section><section id="codewidget-13" class="widget widget_codewidget"><div class="code-widget"><div style="margin-left: auto; margin-right: auto; width:300px;"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="ce6b71f9ef6ee67916b8191f4732d6c1"></ins>
<script async src="//www.corrieredilamezia.it/lab/www/delivery/asyncjs.php"></script></div></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli Recenti</h3>
		<ul>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_06_27/camilla-tagliaferri-racconta-giuditta-levato-nella-seconda-puntata-di-donne-di-calabria_21927">Camilla Tagliaferri racconta Giuditta Levato nella seconda puntata di “Donne di Calabria”</a>
											<span class="post-date">27 Giu 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_06_27/mattia-preti-una-delle-sue-tele-inedite-esposta-al-museo-diocesano-di-lamezia-fino-al-dieci-luglio_21922">Mattia Preti, una delle sue tele “inedite” esposta al Museo Diocesano di Lamezia fino al dieci luglio</a>
											<span class="post-date">27 Giu 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_06_27/concluso-al-liceo-scientifico-il-progetto-scienza-amica-delluomo-nel-ricordo-di-antonio-saffioti_21917" aria-current="page">Concluso al liceo scientifico il progetto “Scienza amica dell’uomo” nel ricordo di Antonio Saffioti</a>
											<span class="post-date">27 Giu 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_06_27/oggi-pomeriggio-joe-bastianich-incontra-lamministrazione-comunale-nella-sala-luisi_21913">Oggi pomeriggio Joe Bastianich incontra l’Amministrazione comunale nella sala “Luisi”</a>
											<span class="post-date">27 Giu 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/politica/2022_06_27/festa-a-catanzaro-per-il-neo-sindaco-nicola-fiorita_21909">Festa a Catanzaro per il neo sindaco Nicola Fiorita</a>
											<span class="post-date">27 Giu 2022</span>
									</li>
					</ul>

		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">


            <div class="container">
				<section class="featured-stories">
					<div class="row gutter-parent-14">
							<div class="col-lg-8"> <!-- col-sm-6  -->
								<div class="post-boxed">
                                <section id="codewidget-10" class="extendedwopts-hide extendedwopts-mobile widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div></section><section id="codewidget-11" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_codewidget"><div class="code-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_820poBof6yEz"></script></div></section>							     </div>
							</div>
					</div>
				</section>
            </div>

    
    
		       
                                     
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2022 <a href="https://www.corrieredilamezia.it/" title="Corriere di Lamezia">Corriere di Lamezia</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.corrieredilamezia.it/privacy-policy">Privacy Policy</a></div><div class="author-link"> Corriere di Lamezia (Lameziaclick.com) Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/> Direttore Responsabile: Candida Maione <br/> Hap&uacute; Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div><div class="wp-link"> <a href="" target="_blank" title=" "> </a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->
<!-- YouTube Feed JS -->
<script type="text/javascript"></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>//<![CDATA[
var adsforwp_obj={"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"0d78681c37"};
//]]></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js,qver=1.9.19.pagespeed.ce.n3SLM1YrDa.js' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>//<![CDATA[
var adsforwp_browser_obj=[];
//]]></script>
<script src="https://www.corrieredilamezia.it/wp-content/plugins,_ads-for-wp,_public,_assets,_js,_ads-frontend.min.js,qver==1.9.19+themes,_newscard,_assets,_library,_bootstrap,_js,_popper.min.js,qver==1.12.9+themes,_newscard,_assets,_library,_bootstrap,_js,_bootstrap.min.js,qver==4.0.0+themes,_newscard,_assets,_library,_match-height,_jquery.matchHeight-min.js,qver==0.7.2+themes,_newscard,_assets,_library,_match-height,_jquery.matchHeight-settings.js,qver==6.0+themes,_newscard,_assets,_js,_skip-link-focus-fix.js,qver==20151215+themes,_newscard,_assets,_library,_sticky,_jquery.sticky.js,qver==1.0.4+themes,_newscard,_assets,_library,_sticky,_jquery.sticky-settings.js,qver==6.0+themes,_newscard,_assets,_js,_scripts.js,qver==6.0+plugins,_wp-seopress,_assets,_js,_seopress-cookies.min.js,qver==5.7.3.pagespeed.jc.mo12h8UiCb.js"></script><script>eval(mod_pagespeed_WmqmEYP5Ms);</script>
<script>eval(mod_pagespeed_gNzycxr8w$);</script>
<script>eval(mod_pagespeed_LRazLXnkzK);</script>
<script>eval(mod_pagespeed_Yg1U0UtPk7);</script>
<script>eval(mod_pagespeed_I$Hk9rh49l);</script>
<script>eval(mod_pagespeed_HIEbn9SOrz);</script>
<script>eval(mod_pagespeed_W67FlIKSIy);</script>
<script>eval(mod_pagespeed_vlOtEpYxfS);</script>
<script>eval(mod_pagespeed_5XvudceDew);</script>
<script>eval(mod_pagespeed_CnPv$YzBei);</script>
<script type='text/javascript' id='seopress-cookies-ajax-js-extra'>//<![CDATA[
var seopressAjaxGAUserConsent={"seopress_nonce":"05de700556","seopress_cookies_user_consent":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
//]]></script>
<script type='text/javascript' id='seopress-cookies-ajax-js'>//<![CDATA[
jQuery(document).ready(function(s){null==Cookies.get("seopress-user-consent-close")&&null==Cookies.get("seopress-user-consent-accept")&&(s(".seopress-user-consent.seopress-user-message").removeClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").removeClass("seopress-user-consent-hide")),s("#seopress-user-consent-accept").on("click",function(){s(".seopress-user-consent.seopress-user-message").addClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").addClass("seopress-user-consent-hide"),s.ajax({method:"GET",url:seopressAjaxGAUserConsent.seopress_cookies_user_consent,data:{action:"seopress_cookies_user_consent",_ajax_nonce:seopressAjaxGAUserConsent.seopress_nonce},success:function(e){e.data&&(s("head").append(e.data.gtag_js),s("head").append(e.data.matomo_js),s("head").append(e.data.clarity_js),s("head").append(e.data.custom),s("head").append(e.data.head_js),s("body").prepend(e.data.body_js),s("body").append(e.data.footer_js)),Cookies.set("seopress-user-consent-accept","1",{expires:Number(seopressAjaxGAUserConsent.seopress_cookies_expiration_days)})}})}),s("#seopress-user-consent-close").on("click",function(){s(".seopress-user-consent.seopress-user-message").addClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").addClass("seopress-user-consent-hide"),Cookies.set("seopress-user-consent-close","1",{expires:Number(seopressAjaxGAUserConsent.seopress_cookies_expiration_days)}),Cookies.remove("seopress-user-consent-accept")}),s("#seopress-user-consent-edit").on("click",function(){s(".seopress-user-consent.seopress-user-message").removeClass("seopress-user-consent-hide"),s(".seopress-user-consent-backdrop").removeClass("seopress-user-consent-hide")})});
//]]></script>
</body>
</html>