<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1"> <!-- , shrink-to-fit=no*/ -->
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="preload" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://ads.viralize.tv">
    <link rel="preconnect" href="https://static.viralize.tv">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://buttons-config.sharethis.com">
    <link rel="preconnect" href="https://code.createjs.com">      
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://connect.facebook.net"> 
    <link rel="preconnect" href="https://imasdk.googleapis.com">  

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Tiro+Gurmukhi&display=swap" rel="stylesheet"> 
             
	<title>Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni | Corriere di Lamezia</title>
<meta name="description" content="I Carabinieri della Compagnia di Soverato hanno tratto in arresto un 68enne della zona in esecuzione all’ordine di esecuzione per la carcerazione, emesso dall’Ufficio Esecuzioni Penali della Procura della Repubblica di Catanzaro, dovendo espiare pena di anni 29 e giorni 1 di reclusione per omicidio con premeditazione commesso in Montauro&hellip; " />
<meta property="article:published_time" content="2022-09-22T08:35:13+02:00" />
<meta property="article:modified_time" content="2022-09-22T08:36:04+02:00" />
<meta property="og:updated_time" content="2022-09-22T08:36:04+02:00" />
<meta name="thumbnail" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360-150x150.jpeg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.corrieredilamezia.it/cronaca/2022_09_22/soverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135" />
<meta property="og:url" content="https://www.corrieredilamezia.it/cronaca/2022_09_22/soverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135" />
<meta property="og:site_name" content="Corriere di Lamezia" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="facebook.com/corrieredilamezia" />
<meta property="article:publisher" content="facebook.com/corrieredilamezia" />
<meta property="article:section" content="catanzaro" />
<meta property="og:title" content="Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni | Corriere di Lamezia" />
<meta property="og:description" content="I Carabinieri della Compagnia di Soverato hanno tratto in arresto un 68enne della zona in esecuzione all’ordine di esecuzione per la carcerazione, emesso dall’Ufficio Esecuzioni Penali della Procura della Repubblica di Catanzaro, dovendo espiare pena di anni 29 e giorni 1 di reclusione per omicidio con premeditazione commesso in Montauro&hellip; " />
<meta property="og:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360.jpeg" />
<meta property="og:image:secure_url" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="868" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@corrierelamezia" />
<meta name="twitter:creator" content="@corrierelamezia" />
<meta name="twitter:title" content="Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni | Corriere di Lamezia" />
<meta name="twitter:description" content="I Carabinieri della Compagnia di Soverato hanno tratto in arresto un 68enne della zona in esecuzione all’ordine di esecuzione per la carcerazione, emesso dall’Ufficio Esecuzioni Penali della Procura della Repubblica di Catanzaro, dovendo espiare pena di anni 29 e giorni 1 di reclusione per omicidio con premeditazione commesso in Montauro&hellip; " />
<meta name="twitter:image" content="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360.jpeg" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed" href="https://www.corrieredilamezia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Feed dei commenti" href="https://www.corrieredilamezia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere di Lamezia &raquo; Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni Feed dei commenti" href="https://www.corrieredilamezia.it/cronaca/2022_09_22/soverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrieredilamezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corrieredilamezia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.corrieredilamezia.it/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=1663664311' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.corrieredilamezia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.corrieredilamezia.it/wp-content/themes/newscard/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=2.0.0#property=5f82a7ddefe0520012e24ac9&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.corrieredilamezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrieredilamezia.it/wp-json/wp/v2/posts/25135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrieredilamezia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.corrieredilamezia.it/?p=25135' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fcronaca%2F2022_09_22%2Fsoverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrieredilamezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrieredilamezia.it%2Fcronaca%2F2022_09_22%2Fsoverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.corrieredilamezia.it/front.js");
                  }
              });
         </script>
       		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			body {font: 1.1em 'Roboto',sans-serif !important;}

.entry-content p { 
font-weight: 400;
font-size: 1.2rem;
	line-height: 1.5em !important;
}

.booster-read-block {display: none; }
img.scaled-image { border: none !important}
.post-block .entry-meta, .post-block .entry-header a {
    text-shadow: 2px 2px #333;
}

.navbar-head {
	padding-top: 2px !important;
	padding-bottom: 2px !important;}
.navbar-ad-section {
    padding-top: 2px;
    padding-bottom: 2px;
}
.entry-content {line-height: 1.6em !important;}




.swp_social_panel:not(.swp_social_panelSide) div.total_shares.total_sharesalt .swp_count {
	min-width: 70px !important ;}



    .video-youtube {
    position: relative;
    padding-bottom: 56.25%;
    padding-top: 35px;
    height: 0;
    overflow: hidden;
    }
    .video-youtube iframe {
    position: absolute; 
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
    }

@media (min-width: 800px) {
.post-boxed.inlined .post-img-wrap {
  height: 125px;
	width: 125px;}}


		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PW67B6SZKG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PW67B6SZKG');
</script>
     
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-4GC7BGNNL2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4GC7BGNNL2');
</script>

<meta http-equiv="Refresh" content="745"></meta> </head>
<body class="post-template-default single single-post postid-25135 single-format-standard wp-custom-logo theme-body group-blog">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyOW8uBtAKeqQB"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEB61Q3G-xXEf0E"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0&appId=465311670157764&autoLogAppEvents=1" nonce="UUUaIShl"></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div data-nosnippet class="seopress-user-consent seopress-user-message seopress-user-consent-hide">
        <p>Visitando il nostro sito, accetti la politica sulla privacy relativa ai cookie, le statistiche, il tracciamento ecc. .&nbsp;<a href="https://www.corrieredilamezia.it/privacy-policy">Leggi tutto</a></p>
        <p>
            <button id="seopress-user-consent-accept" type="button">Accetta</button>
            <button type="button" id="seopress-user-consent-close">X</button>
        </p>
    </div><div class="seopress-user-consent-backdrop seopress-user-consent-hide"></div><div data-nosnippet class="seopress-user-consent seopress-edit-choice">
        <p>
            <button id="seopress-user-consent-edit" type="button">Gestisci i cookie</button>
        </p>
    </div><style>.seopress-user-consent {left: 50%;position: fixed;z-index: 8000;padding: 20px;display: inline-flex;justify-content: center;border: 1px solid #CCC;max-width:100%;width:100%;bottom:0;transform: translate(-50%, 0);text-align:center;background:#F1F1F1;}@media (max-width: 782px) {.seopress-user-consent {display: block;}}.seopress-user-consent.seopress-user-message p:first-child {margin-right:20px}.seopress-user-consent p {margin: 0;font-size: 0.8em;align-self: center;}.seopress-user-consent button {vertical-align: middle;margin: 0;font-size: 14px;}.seopress-user-consent button:hover{}#seopress-user-consent-close{margin: 0;position: relative;font-weight: bold;border: 1px solid #ccc;background:none;color:inherit;}#seopress-user-consent-close:hover{cursor:pointer;background:#222;color:#fff;}.seopress-user-consent-hide{display:none;}.seopress-edit-choice{
        background: none;
        justify-content: start;
        z-index: 7500;
        border: none;
        width: inherit;
        transform: none;
        left: inherit;
        bottom: 0;
        top: inherit;
    }</style><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
    		    
    
    
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-5">
							<div class="site-branding navbar-brand">
								<a href="https://www.corrieredilamezia.it/" class="custom-logo-link" rel="home"><img width="741" height="185" src="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg" class="custom-logo" alt="Corriere di Lamezia" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9.jpg 741w, https://www.corrieredilamezia.it/wp-content/uploads/2021/02/Corriere-di-Lamezia9-350x87.jpg 350w" sizes="(max-width: 741px) 100vw, 741px" /></a>									<h2 class="site-title"><a href="https://www.corrieredilamezia.it/" rel="home">Corriere di Lamezia</a></h2>
																	<p class="site-description">Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali.</p>
															</div>
						</div>
                        
							<div class="col-lg-7 navbar-ad-section">
                                                                    <div id="adsforwp_ads_widget-8" class="extendedwopts-hide extendedwopts-mobile widget bannerAdv"><div data-ad-id="24310" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-24310  ">
                                                        <div style="font-size:10px;text-align:left;color:#707070;">Annuncio pubblicitario</div>
							<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEjuVbsuyBsPVoo"></script>
							</div></div><div id="adsforwp_ads_widget-9" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget bannerAdv"><div data-ad-id="24312" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-24312  ">
                                                        <div style="font-size:10px;text-align:left;color:#707070;">Annuncio pubblicitario</div>
							<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEjujXblclLs2vw"></script>
							</div></div>       	                    </div>                       
					</div>
				</div>
			</div>
            
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.corrieredilamezia.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div>
						</div>
					</div>
				</div>

				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/">home</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="https://www.corrieredilamezia.it/cronaca">cronaca</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.corrieredilamezia.it/politica">politica</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.corrieredilamezia.it/attualita">attualità</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.corrieredilamezia.it/chiesa">chiesa</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.corrieredilamezia.it/cultura">cultura</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.corrieredilamezia.it/sport">sport</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.corrieredilamezia.it/universita">università</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.corrieredilamezia.it/italia-mondo">italia/mondo</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.corrieredilamezia.it/contatti">contatti</a></li>
</ul>							</div>
						</div>
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div>
					</div>
				</div>
			</div>
		</nav>

		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corrieredilamezia.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corrieredilamezia.it/cronaca" itemprop="item"><span itemprop="name">cronaca</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div>
			</header>
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			
<!-- h 1 style="display: none !important;">< ?php the_title(); ?></h 1>
<h 2 style="display: none !important;">< ?php the_excerpt(); ?></h 2> -->
<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-25135 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-cronaca">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.corrieredilamezia.it/catanzaro" rel="category tag">catanzaro</a> <a href="https://www.corrieredilamezia.it/cronaca" rel="category tag">cronaca</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni</h1>            <span style="font-size: 1.2em; "><i><p>I Carabinieri della Compagnia di Soverato hanno tratto in arresto un 68enne della zona in esecuzione all’ordine di esecuzione per la carcerazione, emesso dall’Ufficio Esecuzioni Penali della Procura della Repubblica&hellip; </p>
</i></span>
            
									<div class="entry-meta">
						22 Set 2022<div class="date"> </div>					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p><a href="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360.jpeg"><img loading="lazy" class="alignleft size-medium wp-image-25134" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360-350x297.jpeg" alt="" width="350" height="297" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360-350x297.jpeg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360-768x651.jpeg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/09/B6DDE70A-CA12-408E-8867-A12F49610360.jpeg 1024w" sizes="(max-width: 350px) 100vw, 350px" /></a>I Carabinieri della Compagnia di Soverato hanno tratto in arresto un 68enne della zona in esecuzione all’ordine di esecuzione per la carcerazione, emesso dall’Ufficio Esecuzioni Penali della Procura della Repubblica di Catanzaro, dovendo espiare pena di anni 29 e giorni 1 di reclusione per omicidio con premeditazione commesso in Montauro (Cz) il 30 marzo 18.<span id="more-25135"></span></p>
<p>La pena così definita scaturisce dalla dichiarazione di inammissibilità del ricorso dell’uomo della Corte Suprema di Cassazione, già confermata dalla sentenza della Corte di Assise di Appello di Catanzaro.</p>
<p>Il 68enne, all’epoca dei fatti ha ucciso un 79enne perché infastidito dalle continue richieste, da parte di quest’ultimo, di pagamento del canone di locazione di un immobile che l’omicida aveva preso in affitto.</p>
<p>Inoltre, secondo quanto ricostruito, dopo avere ucciso il 79enne, il condannato ha sottratto alla vittima il cellulare e il portadocumenti per simulare una rapina. Un  modo,  dunque, per sviare le indagini.</p> <div data-ad-id="9296" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-9296  ">
                                                        <div style="font-size:10px;text-align:center;color:#707070;">Annuncio pubblicitario</div>
							<div style="width: 100% !important;"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAETi5yup6tFHH-8"></script></div>
							</div>  <div data-ad-id="24507" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-24507  ">
                                                        <div style="font-size:10px;text-align:left;color:#707070;">Annuncio pubblicitario</div>
							<!-- Composite Start -->
<div id="M680685ScriptRootC1356771"></div>
<script src="https://jsc.mgid.com/c/o/corrieredilamezia.it.1356771.js" async></script>
<!-- Composite End -->
							</div> 
<p>I carabinieri che svolsero le indagini, tra l’altro, trovarono l’arma del delitto, occultata all’interno del materasso della camera da letto dell’abitazione del 68enne, ed il cellulare sottratto alla vittima, nascosto nel vano batteria dell’automobile.</p>
<p>L’arrestato è stato tradotto presso la Casa Circondariale di Catanzaro – siano.</p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>		</div><!-- entry-content -->

			</div><!-- .post-25135 -->

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corrieredilamezia.it/attualita/2022_09_21/archeologia-scoperte-a-cosenza-sei-tombe-di-epoca-romana_25131" rel="prev">Archeologia, scoperte a Cosenza sei tombe di epoca romana</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento</h3><p class="must-log-in">Devi essere <a href="https://www.corrieredilamezia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.corrieredilamezia.it%2Fcronaca%2F2022_09_22%2Fsoverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="media_image-2" class="widget widget_media_image"><img width="400" height="235" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/corriere-lamezia.jpg" class="image wp-image-18145  attachment-full size-full" alt="Corriere di Lamezia - contatti" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/corriere-lamezia.jpg 400w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/corriere-lamezia-350x206.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></section><section id="media_image-4" class="widget widget_media_image"><a href="https://www.corrieredilamezia.it/farmacie-di-turno-lamezia-terme"><img width="350" height="151" src="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme-350x151.jpg" class="image wp-image-19000  attachment-medium size-medium" alt="Farmacia di Turno Lamezia Terme" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme-350x151.jpg 350w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme-768x332.jpg 768w, https://www.corrieredilamezia.it/wp-content/uploads/2022/04/farmacia_di_turno_lamezia_terme.jpg 1000w" sizes="(max-width: 350px) 100vw, 350px" /></a></section><section id="codewidget-26" class="widget widget_codewidget"><div class="code-widget"><div class="fb-page" data-href="https://www.facebook.com/corrieredilamezia" data-tabs="none" data-width="400" data-height="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/corrieredilamezia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/corrieredilamezia">Corriere Lamezia</a></blockquote></div></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli Recenti</h3>
		<ul>
											<li>
					<a href="https://www.corrieredilamezia.it/cronaca/2022_09_22/soverato-arrestato-68enne-nel-2018-uccise-un-uomo-di-79-anni_25135" aria-current="page">Soverato, arrestato 68enne. Nel 2018 uccise un uomo di 79 anni</a>
											<span class="post-date">22 Set 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_09_21/archeologia-scoperte-a-cosenza-sei-tombe-di-epoca-romana_25131">Archeologia, scoperte a Cosenza sei tombe di epoca romana</a>
											<span class="post-date">21 Set 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/cronaca/2022_09_21/montepaone-ruba-in-centro-commerciale-robot-da-cucina-fermato-32enne_25126">Montepaone, ruba in centro commerciale robot da cucina, fermato 32enne</a>
											<span class="post-date">21 Set 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/sport/2022_09_21/a-rende-la-settimana-europea-dello-sport_25123">A Rende la Settimana Europea dello Sport</a>
											<span class="post-date">21 Set 2022</span>
									</li>
											<li>
					<a href="https://www.corrieredilamezia.it/attualita/2022_09_21/le-eccellenze-enogastronomiche-reggine-al-salone-del-gusto-di-torino-con-la-citta-metropolitana_25118">Le eccellenze enogastronomiche reggine al Salone del Gusto di Torino con la Città Metropolitana</a>
											<span class="post-date">21 Set 2022</span>
									</li>
					</ul>

		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">


            <div class="container">
				<section class="featured-stories">
					<div class="row gutter-parent-14">
							<div class="col-lg-8"> <!-- col-sm-6  -->
								<div class="post-boxed">
                                							     </div>
							</div>
					</div>
				</section>
            </div>

    
    
		       
                                     
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2022 <a href="https://www.corrieredilamezia.it/" title="Corriere di Lamezia" >Corriere di Lamezia</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.corrieredilamezia.it/privacy-policy">Privacy Policy</a></div><div class="author-link"> Corriere di Lamezia (Lameziaclick.com) Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br /> Direttore Responsabile: Candida Maione <br /> Hap&uacute; Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div><div class="wp-link"> <a href="" target="_blank" title=" "> </a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"3d15747af8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.22' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.22' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=6.0.2' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=6.0.2' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/themes/newscard/assets/js/scripts.js?ver=6.0.2' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/wp-seopress/assets/js/seopress-cookies.min.js?ver=5.9.0.3' id='seopress-cookies-js'></script>
<script type='text/javascript' id='seopress-cookies-ajax-js-extra'>
/* <![CDATA[ */
var seopressAjaxGAUserConsent = {"seopress_nonce":"d4ef7e2b80","seopress_cookies_user_consent":"https:\/\/www.corrieredilamezia.it\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrieredilamezia.it/wp-content/plugins/wp-seopress/assets/js/seopress-cookies-ajax.min.js?ver=5.9.0.3' id='seopress-cookies-ajax-js'></script>
</body>
</html>